<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setSiteSpeedSampleRate',100]);</script>
<title>Identifican genética asociada con la acumulación de grasa | SEPRIN</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://seprin.info/xmlrpc.php"/>
<meta property="og:image" content="http://seprin.info/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494.jpg"/><link rel="icon" type="image/png" href="http://seprin.info/wp-content/uploads/2017/09/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="SEPRIN &raquo; Feed" href="http://seprin.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SEPRIN &raquo; RSS de los comentarios" href="http://seprin.info/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SEPRIN &raquo; Identifican genética asociada con la acumulación de grasa RSS de los comentarios" href="http://seprin.info/2017/10/22/identifican-genetica-asociada-con-la-acumulacion-de-grasa/feed/"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-34248100-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-34248100-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='bwg_frontend-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/css/bwg_frontend.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bwg_font-awesome-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bwg_sumoselect-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/css/sumoselect.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/fc5f77c289868672f369371c461adf22/1505438641index.css" media="all"/>
<!-- <link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/327022b13164827ec2bb823310d3ff85/1501856998index.css" media="screen"/>
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/4597ff83d9fed1c7ff16de9f5eef1179/1505360451index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/rotatingtweets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/6748f4fbf169356a1cfd3abe6f5e2cb2/1501856998index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all'/>
<!-- <link rel='stylesheet' id='upw_theme_standard-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://1131545549.rsc.cdn77.org/wp-content/themes/Newsmag/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/b745abde75897de898bcab601a8d4dfd/1505438641index.css" media="all"/>
<script src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/ddf7898c91e1aca6a6ee5c52f827c3ee/1505438641index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/6edcb5358b55af510e7b6e52084a11f0/1505438642index.js'></script> -->
<!-- <script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/2fb5a363a4cc217492ee813db80f8585/1505438642index.js'></script> -->
<!-- <script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/ba755fb1c0ec49e630b4cf2fa09b46a9/1505438642index.js'></script> -->
<script type='text/javascript'>//<![CDATA[
var bwg_objectsL10n={"bwg_select_tag":"Select Tag","bwg_search":"Buscar"};
//]]></script>
<script src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/b54dcc0d33f8af522923b5564f7d3d91/1505360584index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/9c6da214583f1a744a6bc06ae2181ead/1505438642index.js'></script> -->
<!-- <script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/1f20526acc037e9b497bd7bc61b274a0/1505438642index.js'></script> -->
<!-- <script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/e57b1b95c413f4420d90baaf0fff5c5a/1505438642index.js'></script> -->
<!-- <script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/beed364c570e650ca19f35d7cbb11dd1/1505438642index.js'></script> -->
<script type='text/javascript'>//<![CDATA[
var bwg_objectL10n={"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
//]]></script>
<script src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/892c0c3937857c7b95a4d42ef0358143/1505360584index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/e8b9a3bba048e1c8b4c288a9cfded00f/1505438642index.js'></script> -->
<!-- <script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/9a8973736533696df798a707418eb60b/1505438642index.js'></script> -->
<!-- <script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/19ceefd110a35edb6f34c39a60d7099b/1505438642index.js'></script> -->
<link rel='https://api.w.org/' href='http://seprin.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seprin.info/xmlrpc.php?rsd"/>
<link rel='prev' title='Mapuches encapuchados tomaron la municipalidad de El Bolsón' href='http://seprin.info/2017/10/21/mapuches-encapuchados-tomaron-la-municipalidad-de-el-bolson/'/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="canonical" href="http://seprin.info/2017/10/22/identifican-genetica-asociada-con-la-acumulacion-de-grasa/"/>
<link rel='shortlink' href='http://seprin.info/?p=311729'/>
<link rel="alternate" type="application/json+oembed" href="http://seprin.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseprin.info%2F2017%2F10%2F22%2Fidentifican-genetica-asociada-con-la-acumulacion-de-grasa%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://seprin.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseprin.info%2F2017%2F10%2F22%2Fidentifican-genetica-asociada-con-la-acumulacion-de-grasa%2F&#038;format=xml"/>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<style>#fbcomments,.fb-comments,.fb-comments iframe[style],.fb-comments span{width:100%!important}</style>
<style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none}</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<!-- JS generated by theme -->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/seprin.info\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";var td_get_template_directory_uri="http:\/\/seprin.info\/wp-content\/themes\/Newsmag";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-34248100-1','auto');ga('send','pageview');</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "http://seprin.info/",
"name": "Inicio"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "http://seprin.info/noticias/saludybelleza/",
"name": "Salud y Belleza"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "http://seprin.info/2017/10/22/identifican-genetica-asociada-con-la-acumulacion-de-grasa/",
"name": "Identifican genética asociada con la acumulación de grasa"                                
}
}    ]
}
</script><script type="text/javascript">function setREVStartSize(e){try{var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if(c)jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})}catch(d){console.log("Failure at Presize of Slider:"+d)}};</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>
<body class="post-template-default single single-post postid-311729 single-format-standard identifican-genetica-asociada-con-la-acumulacion-de-grasa global-block-template-1 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SeprinArgentina/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/seprin_arg" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/halderete1125/videos" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-175712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-175712"><a href="http://seprin.info/noticias/politica/">Política</a></li>
<li id="menu-item-175713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175713"><a href="http://seprin.info/noticias/generales/">Grales.</a></li>
<li id="menu-item-175714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175714"><a href="http://seprin.info/noticias/deportes/">Deporte</a></li>
<li id="menu-item-175715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175715"><a href="http://seprin.info/noticias/policiales/">Policial</a></li>
<li id="menu-item-175717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175717"><a href="http://seprin.info/noticias/economia/economico/">Económico</a></li>
<li id="menu-item-175718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175718"><a href="http://seprin.info/noticias/internacional/">Mundo</a></li>
<li id="menu-item-284456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284456"><a href="http://seprin.info/noticias/espectaculos/">Espectác.</a></li>
<li id="menu-item-284457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284457"><a href="http://seprin.info/noticias/relevantes/">Relevantes</a></li>
<li id="menu-item-284463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284463"><a href="http://seprin.info/noticias/saludybelleza/">Salud</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://seprin.info/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<!--
Header style 1
-->
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SeprinArgentina/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/seprin_arg" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/halderete1125/videos" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">18.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Buenos Aires,Argentina</div>
</div>
</div>
<div class="td_data_time">
<div>
domingo, octubre 22, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-176450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-176450"><a href="http://foro.seprin.com">Foro</a></li>
<li id="menu-item-309294" class="red menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-309294"><a href="http://seprin.info/noticias/videos/">Videos</a></li>
</ul></div></div>    </div>
<!-- LOGIN MODAL -->
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://seprin.info/">
<img class="td-retina-data" data-retina="http://seprin.info/wp-content/uploads/2017/09/seprin.png" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/09/seprin.png" alt="SEPRIN" title="SEPRIN"/>
<span class="td-visual-hidden">SEPRIN</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_59ec8a02b98f2_rand td_block_template_1">
<script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="4131508598"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="4131508598"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="4131508598"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
</div>        </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="http://seprin.info/">
<img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/09/seprin-footer.png" alt="SEPRIN" title="SEPRIN"/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://seprin.info/">
<img class="td-retina-data" data-retina="http://seprin.info/wp-content/uploads/2017/09/seprin.png" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/09/seprin.png" alt="SEPRIN" title="SEPRIN"/>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-175712"><a href="http://seprin.info/noticias/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175713"><a href="http://seprin.info/noticias/generales/">Grales.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175714"><a href="http://seprin.info/noticias/deportes/">Deporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175715"><a href="http://seprin.info/noticias/policiales/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175717"><a href="http://seprin.info/noticias/economia/economico/">Económico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175718"><a href="http://seprin.info/noticias/internacional/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284456"><a href="http://seprin.info/noticias/espectaculos/">Espectác.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284457"><a href="http://seprin.info/noticias/relevantes/">Relevantes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-284463"><a href="http://seprin.info/noticias/saludybelleza/">Salud</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://seprin.info/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>        </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-311729" class="post-311729 post type-post status-publish format-standard has-post-thumbnail hentry category-saludybelleza tag-grasa tag-obesidad" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://seprin.info/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Salud y Belleza" class="entry-crumb" href="http://seprin.info/noticias/saludybelleza/">Salud y Belleza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Identifican genética asociada con la acumulación de grasa</span></div>
<ul class="td-category"><li class="entry-category"><a href="http://seprin.info/noticias/saludybelleza/">Salud y Belleza</a></li></ul>
<header>
<h1 class="entry-title">Identifican genética asociada con la acumulación de grasa</h1>
<div class="meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-10-22T09:00:59+00:00">22 octubre, 2017,09</time></span>                                                        </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing ">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fseprin.info%2F2017%2F10%2F22%2Fidentifican-genetica-asociada-con-la-acumulacion-de-grasa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Identifican+gen%C3%A9tica+asociada+con+la+acumulaci%C3%B3n+de+grasa&url=http%3A%2F%2Fseprin.info%2F2017%2F10%2F22%2Fidentifican-genetica-asociada-con-la-acumulacion-de-grasa%2F&via=SEPRIN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://seprin.info/2017/10/22/identifican-genetica-asociada-con-la-acumulacion-de-grasa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://1131545549.rsc.cdn77.org/2017/10/22/identifican-genetica-asociada-con-la-acumulacion-de-grasa/&amp;media=https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Identifican+gen%C3%A9tica+asociada+con+la+acumulaci%C3%B3n+de+grasa%20-%20http%3A%2F%2Fseprin.info%2F2017%2F10%2F22%2Fidentifican-genetica-asociada-con-la-acumulacion-de-grasa%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494.jpg" data-caption=""><img width="640" height="454" class="entry-thumb td-modal-image" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494-640x454.jpg" srcset="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494-640x454.jpg 640w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494-300x213.jpg 300w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494-592x420.jpg 592w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494-681x483.jpg 681w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494.jpg 696w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="identifican-genetica-asociada-la-acumulacion-grasa-696x494"/></a></div>
<div class="pf-content"><p>De acuerdo con la Organización Mundial de la Salud (OMS), las cifras de obesidad en el mundo se han triplicado desde el año 1975 y según datos de 2016, más de mil 900 millones de adultos de más de 18 años tenían sobrepeso y alrededor de 13 por ciento presentó obesidad.</p>
<p>En este sentido, Edgar Emmanuel Vallejo Clemente, profesor investigador del Instituto Tecnológico y de Estudios Superiores de Monterrey (ITESM), junto con un equipo de especialistas multinacionales, fue el encargado de identificar 49 factores genéticos que influyen en la acumulación de grasa en caderas y abdomen.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_59ec8a02c5ac8_rand td_block_template_1">
<script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="5598657020"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="5598657020"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="5598657020"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
<p>La OMS ha catalogado tal acumulación de grasa como un factor importante de riesgo para el desarrollo de obesidad y de enfermedades consecuentes como la diabetes desde el año 2005.</p>
<p>Es así como el doctor Vallejo mencionó, en entrevista para la Agencia Informativa Conacyt, la importancia de este hallazgo en los avances médicos futuros para combatir el sobrepeso y obesidad en la población mundial.</p>
<p><strong>Estudio con reconocimiento internacional</strong><br/>
A través del estudio que lleva por nombre New genetic loci link adipose and insulin biology to body fat distribution y que fue publicado en febrero de 2015 por la revista Nature, se pudo tener registro de los análisis de muestras de 224 mil personas.</p>
<p>El aporte del equipo mexicano fue a través del registro e identificación de los factores genéticos que trabajó el Departamento de Ciencias Computacionales del ITESM. El estudio se basa en la técnica de metaanálisis y lo que hace es sintetizar estadísticamente los resultados de muchos estudios.</p>
<blockquote class="td_pull_quote td_pull_center"><p>“Me siento muy afortunado de haber podido participar y tener la oportunidad de aportar un poco de lo que sé para lo que en ese momento fue el estudio de genética de la obesidad más grande realizado”, explicó el doctor Vallejo.</p></blockquote>
<p>Con este estudio se encontraron asociaciones de factores genéticos con un rasgo particular que es la proporción de la cintura y la cadera. Esta relación es conocida como índice cintura-cadera (ICC).</p>
<p>La personas cuyas líneas de cintura son más grandes que la circunferencia de cadera tienen más grasa en el vientre alrededor de sus órganos abdominales, lo que las coloca en una posición de mayor riesgo para presentar enfermedades cardiovasculares y diabetes, que aquellas personas cuya grasa extra se deposita en sus caderas y muslos.</p>
<p>Los genes en o cerca de los 49 lugares identificados en este estudio se relacionan con el desarrollo de células grasas, la formación de vasos sanguíneos, el crecimiento esquelético, control de la glucosa y la resistencia a la insulina.</p>
<p>Si se habla en términos científicos, a estos factores genéticos se les conoce individualmente como loci y a través de este término se involucran las posiciones fijas en un cromosoma donde siempre se encuentra un determinado gen o marcador genético.</p>
<p>Está científicamente comprobado que con el estudio del índice de masa corporal por sí solo, no es suficiente para otorgar un diagnóstico claro de cómo tratar el sobrepeso y obesidad, pues la OMS define este indicador como un medio simple de relación entre el peso y la estatura, en general es el porcentaje de grasa corporal el que importa cuando se trata de hacer una evaluación minuciosa del paciente.</p>
<p><strong>Futuros avances en el tratamiento del sobrepeso y obesidad en la mira</strong><br/>
“Sabemos que la obesidad es una enfermedad llamada multifactorial, donde el componente ambiental es muy importante y tiene que ver con el estilo de vida de la persona, cómo se alimenta y su nivel de actividad”, comentó.</p>
<p>El doctor Vallejo explicó que de los 49 elementos genéticos identificados, son 19 los que están presentes en las mujeres exclusivamente, “todo este conocimiento generado en análisis posteriores nos va a permitir explicar el porqué las mujeres y los hombres engordamos de manera diferente”.</p>
<p>De acuerdo con Emmanuel Vallejo, existe una cuestión muy importante donde los resultados obtenidos hasta el momento son descubrimientos considerados como novedosos, pero que no se pueden aplicar en automático aunque sí hay posibilidades a largo plazo, a través del diseño de nuevos medicamentos.</p>
<blockquote class="td_pull_quote td_pull_center"><p>“Ahora ya podemos identificar genes que producen una proteína y que influye mucho en la obesidad, lo que podría considerarse como un blanco terapéutico o farmacológico en el que se puede diseñar un medicamento que reduzca esa proteína y que, en consecuencia, reduzca el grado de obesidad de la persona”.</p></blockquote>
<p>Al tener medicina personalizada a través de poder entender los factores genéticos y cómo interactúan con los factores ambientales, se pueden obtener nuevos métodos para la creación de terapias individualizadas que además puedan ser preventivas.</p>
<p><strong>Lo que falta por descubrir</strong><br/>
Para el especialista, tener participación en un proyecto de esta índole ha sido una gran satisfacción, pues a pesar de que su intervención fue muy específica, considera que todavía se necesita saber cómo se efectúa la interacción de los factores genéticos con el ambiente.</p>
<p>El trabajo muestra un gran impacto a mediano plazo. Además, mencionó que los factores genéticos detectados tienen un efecto muy modesto en la obesidad, incluso los investigadores involucrados en el estudio creen que estos 49 factores explican solamente diez por ciento de las diferencias que hay en la obesidad de los individuos.</p>
<p>“Quiere decir que muchos otros factores genéticos también tienen una contribución pequeña pero que, en conjunto, definen el porqué sube de peso una persona y que se ve igualmente relacionado con su estilo de vida”.</p>
<p>Estos estudios confirman que sí hay una relación de estos factores que explican el ICC con las enfermedades metabólicas, lo que permite entender la biología y empieza a dar pistas de cómo se pueden identificar estos factores genéticos.</p>
<p>A medida que vayan avanzando en esta disponibilidad de datos, se tendrá una visión más completa sobre el tema, y entre más específica sea, habrá mejores perspectivas para diseñar fármacos y terapias individualizadas, pero claramente la identificación es el primer paso.</p>
<blockquote data-secret="n34kknraUh" class="wp-embedded-content"><p><a href="https://rotativo.com.mx/">Portada</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://rotativo.com.mx/embed/#?secret=n34kknraUh" data-secret="n34kknraUh" width="600" height="338" title="&#8220;Portada&#8221; &#8212; Rotativo de Querétaro, Diario Digital" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
}else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg.png" alt="Print Friendly, PDF & Email"/></a></div></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_59ec8a02c5de5_rand td_block_template_1">
<script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="9986470501"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="9986470501"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="9986470501"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://seprin.info/tag/grasa/">Grasa</a></li><li><a href="http://seprin.info/tag/obesidad/">Obesidad</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fseprin.info%2F2017%2F10%2F22%2Fidentifican-genetica-asociada-con-la-acumulacion-de-grasa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Identifican+gen%C3%A9tica+asociada+con+la+acumulaci%C3%B3n+de+grasa&url=http%3A%2F%2Fseprin.info%2F2017%2F10%2F22%2Fidentifican-genetica-asociada-con-la-acumulacion-de-grasa%2F&via=SEPRIN"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://seprin.info/2017/10/22/identifican-genetica-asociada-con-la-acumulacion-de-grasa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://1131545549.rsc.cdn77.org/2017/10/22/identifican-genetica-asociada-con-la-acumulacion-de-grasa/&amp;media=https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Identifican+gen%C3%A9tica+asociada+con+la+acumulaci%C3%B3n+de+grasa%20-%20http%3A%2F%2Fseprin.info%2F2017%2F10%2F22%2Fidentifican-genetica-asociada-con-la-acumulacion-de-grasa%2F"><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://seprin.info/2017/10/22/identifican-genetica-asociada-con-la-acumulacion-de-grasa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://seprin.info/2017/10/22/identifican-genetica-asociada-con-la-acumulacion-de-grasa/" data-text="Identifican genética asociada con la acumulación de grasa" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://seprin.info/author/leo/">Lore</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lore"></span><meta itemprop="datePublished" content="2017-10-22T09:00:59+00:00"><meta itemprop="dateModified" content="2017-10-21T11:45:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://seprin.info/2017/10/22/identifican-genetica-asociada-con-la-acumulacion-de-grasa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://seprin.info/wp-content/uploads/2017/09/seprin.png"></span><meta itemprop="name" content="SEPRIN"></span><meta itemprop="headline " content="Identifican genética asociada con la acumulación de grasa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://seprin.info/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="494"></span>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_4_59ec8a02c7b85=new tdBlock();block_td_uid_4_59ec8a02c7b85.id="td_uid_4_59ec8a02c7b85";block_td_uid_4_59ec8a02c7b85.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59ec8a02c7b85_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59ec8a02c7b85_rand","tdc_css_class_style":"td_uid_4_59ec8a02c7b85_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":311729,"live_filter_cur_post_author":"4","block_template_id":""}';block_td_uid_4_59ec8a02c7b85.td_column_number="3";block_td_uid_4_59ec8a02c7b85.block_type="td_block_related_posts";block_td_uid_4_59ec8a02c7b85.post_count="3";block_td_uid_4_59ec8a02c7b85.found_posts="4098";block_td_uid_4_59ec8a02c7b85.header_color="";block_td_uid_4_59ec8a02c7b85.ajax_pagination_infinite_stop="";block_td_uid_4_59ec8a02c7b85.max_num_pages="1366";tdBlocksArray.push(block_td_uid_4_59ec8a02c7b85);</script><div class="td_block_wrap td_block_related_posts td_uid_4_59ec8a02c7b85_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_59ec8a02c7b85"><h4 class="td-related-title"><a id="td_uid_5_59ec8a02d5a9c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59ec8a02c7b85" href="#">Artículos relacionados</a><a id="td_uid_6_59ec8a02d5ae5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59ec8a02c7b85" href="#">Más del autor</a></h4><div id=td_uid_4_59ec8a02c7b85 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://seprin.info/2017/10/21/5-habitos-sencillos-que-regeneran-tus-neuronas-neurogenesis/" rel="bookmark" title="5 hábitos sencillos que regeneran tus neuronas (neurogénesis)"><img width="238" height="178" class="entry-thumb" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/demencia-cerebro-poder-500x375-238x178.jpg" srcset="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/demencia-cerebro-poder-500x375-238x178.jpg 238w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/demencia-cerebro-poder-500x375-300x225.jpg 300w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/demencia-cerebro-poder-500x375-80x60.jpg 80w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/demencia-cerebro-poder-500x375-100x75.jpg 100w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/demencia-cerebro-poder-500x375-180x135.jpg 180w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/demencia-cerebro-poder-500x375.jpg 500w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="5 hábitos sencillos que regeneran tus neuronas (neurogénesis)"/></a></div>                <a href="http://seprin.info/noticias/saludybelleza/" class="td-post-category">Salud y Belleza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://seprin.info/2017/10/21/5-habitos-sencillos-que-regeneran-tus-neuronas-neurogenesis/" rel="bookmark" title="5 hábitos sencillos que regeneran tus neuronas (neurogénesis)">5 hábitos sencillos que regeneran tus neuronas (neurogénesis)</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://seprin.info/2017/10/20/crean-la-primera-empresa-de-emergencia-aerea-en-rosario/" rel="bookmark" title="Crean la primera empresa de emergencia aérea en Rosario"><img width="238" height="178" class="entry-thumb" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/helicoptero-238x178.jpg" srcset="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/helicoptero-238x178.jpg 238w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/helicoptero-80x60.jpg 80w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/helicoptero-100x75.jpg 100w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/helicoptero-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Crean la primera empresa de emergencia aérea en Rosario"/></a></div>                <a href="http://seprin.info/noticias/saludybelleza/" class="td-post-category">Salud y Belleza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://seprin.info/2017/10/20/crean-la-primera-empresa-de-emergencia-aerea-en-rosario/" rel="bookmark" title="Crean la primera empresa de emergencia aérea en Rosario">Crean la primera empresa de emergencia aérea en Rosario</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://seprin.info/2017/10/20/impulsan-un-mayor-uso-de-la-polipildora-cardiovascular/" rel="bookmark" title="Impulsan un mayor uso de la polipíldora cardiovascular"><img width="238" height="178" class="entry-thumb" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/pildora-238x178.jpg" srcset="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/pildora-238x178.jpg 238w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/pildora-80x60.jpg 80w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/pildora-100x75.jpg 100w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/pildora-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Impulsan un mayor uso de la polipíldora cardiovascular"/></a></div>                <a href="http://seprin.info/noticias/saludybelleza/" class="td-post-category">Salud y Belleza</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://seprin.info/2017/10/20/impulsan-un-mayor-uso-de-la-polipildora-cardiovascular/" rel="bookmark" title="Impulsan un mayor uso de la polipíldora cardiovascular">Impulsan un mayor uso de la polipíldora cardiovascular</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59ec8a02c7b85" data-td_block_id="td_uid_4_59ec8a02c7b85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_59ec8a02c7b85" data-td_block_id="td_uid_4_59ec8a02c7b85"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div style="margin: 30px 0px 30px 0px"><h1>Comments</h1></div>
<div class="fb-comments" data-href="http://seprin.info/2017/10/22/identifican-genetica-asociada-con-la-acumulacion-de-grasa/" data-num-posts="10" data-colorscheme="light" data-width="100%"></div>
<script>FB.XFBML.parse();</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_7_59e7a73ce9553_rand td_block_template_1">
<script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="3230200901"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="3230200901"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="3230200901"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_8_59e7a73ce9985_rand td_block_template_1">
<script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="2706746284"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="2706746284"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="2706746284"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>
<!-- end A --> 
<div class="td_block_wrap td_block_9 td_block_widget td_uid_2_59e7a91630145_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_59e7a91630145"><script>var block_td_uid_2_59e7a91630145=new tdBlock();block_td_uid_2_59e7a91630145.id="td_uid_2_59e7a91630145";block_td_uid_2_59e7a91630145.atts='{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"MR. BOND","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_59e7a91630145_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59e7a91630145_rand","tdc_css_class_style":"td_uid_2_59e7a91630145_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_2_59e7a91630145.td_column_number="1";block_td_uid_2_59e7a91630145.block_type="td_block_9";block_td_uid_2_59e7a91630145.post_count="4";block_td_uid_2_59e7a91630145.found_posts="234";block_td_uid_2_59e7a91630145.header_color="#";block_td_uid_2_59e7a91630145.ajax_pagination_infinite_stop="";block_td_uid_2_59e7a91630145.max_num_pages="59";tdBlocksArray.push(block_td_uid_2_59e7a91630145);</script><h4 class="block-title"><span class="td-pulldown-size">MR. BOND</span></h4><div id=td_uid_2_59e7a91630145 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://seprin.info/2017/09/18/magario-y-sus-asesores-del-rito-umbanda-les-gustaria-saber-a-los-pastores-evangelistas/" rel="bookmark" title="Magario y sus asesores del rito Umbanda, les gustaría saber a los pastores evangelistas?">Magario y sus asesores del rito Umbanda, les gustaría saber a los pastores evangelistas?</a></h3>                <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T13:54:18+00:00">18 septiembre, 2017,13</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://seprin.info/2017/09/08/el-manual-de-la-guerrilla-ram-opera-en-chile-y-arg-el-cerebro-de-la-operacion-mediatica-es-verbitsky/" rel="bookmark" title="EL MANUAL DE LA GUERRILLA RAM , OPERA EN CHILE Y ARG: EL CEREBRO DE LA OPERACIÓN MEDIÁTICA ES VERBITSKY">EL MANUAL DE LA GUERRILLA RAM , OPERA EN CHILE Y ARG: EL CEREBRO...</a></h3>                <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-08T14:16:13+00:00">8 septiembre, 2017,14</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://seprin.info/2017/08/31/exclusivo-audio-de-la-reunion-de-un-dirigente-mapuche-con-los-comandantes-de-las-farc-ep-en-2016/" rel="bookmark" title="EXCLUSIVO AUDIO DE LA REUNIÓN DE UN DIRIGENTE MAPUCHE CON LOS COMANDANTES DE LAS FARC-EP EN 2016">EXCLUSIVO AUDIO DE LA REUNIÓN DE UN DIRIGENTE MAPUCHE CON LOS COMANDANTES DE LAS...</a></h3>                <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-31T00:33:11+00:00">31 agosto, 2017,00</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://seprin.info/2017/08/24/en-los-ultimos-6-meses-se-incauto-el-doble-de-droga-que-en-2015-y-tambien-se-duplicaron-los-procedimientnos-aumentaron-los-detenidos-y-se-desplazaron-mas-de-5000-policias/" rel="bookmark" title="EN LOS ULTIMOS 6 MESES SE INCAUTO EL DOBLE DE DROGA QUE EN 2015 Y TAMBIEN SE DUPLICARON LOS PROCEDIMIENTNOS, AUMENTARON LOS DETENIDOS Y SE DESPLAZARON MAS DE 5000 POLICIAS.">EN LOS ULTIMOS 6 MESES SE INCAUTO EL DOBLE DE DROGA QUE EN 2015...</a></h3>                <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T08:47:20+00:00">24 agosto, 2017,08</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59e7a91630145" data-td_block_id="td_uid_2_59e7a91630145"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59e7a91630145" data-td_block_id="td_uid_2_59e7a91630145"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_59e7a91ac0707_rand td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Publicidad</span></h4></div><img src='https://1131545549.rsc.cdn77.org/wp-content/uploads/2010/10/rigars18oct2010.gif' alt='Rigars'/></div>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</div>
</div> <!-- /.td-container -->
    <!-- Instagram -->
<!-- Footer -->
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://seprin.info/"><img class="td-retina-data" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/09/seprin-footer.png" data-retina="http://seprin.info/wp-content/uploads/2017/09/seprin-footer.png" alt="SEPRIN" title="SEPRIN" width="238"/></a></div><div class="footer-text-wrap">Servicio Privado de Informaciones y noticias con alto contenido de editorial y opinión.   Contacto: redaccion @ seprin.com   <div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto ( at )  seprin com">contacto ( at )  seprin com</a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SeprinArgentina/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/seprin_arg" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/halderete1125/videos" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div>        </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_8_59ec8a02dda5f_rand td_block_template_1" data-td-block-uid="td_uid_8_59ec8a02dda5f"><script>var block_td_uid_8_59ec8a02dda5f=new tdBlock();block_td_uid_8_59ec8a02dda5f.id="td_uid_8_59ec8a02dda5f";block_td_uid_8_59ec8a02dda5f.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_8_59ec8a02dda5f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59ec8a02dda5f_rand","tdc_css_class_style":"td_uid_8_59ec8a02dda5f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_8_59ec8a02dda5f.td_column_number="1";block_td_uid_8_59ec8a02dda5f.block_type="td_block_7";block_td_uid_8_59ec8a02dda5f.post_count="3";block_td_uid_8_59ec8a02dda5f.found_posts="119097";block_td_uid_8_59ec8a02dda5f.header_color="";block_td_uid_8_59ec8a02dda5f.ajax_pagination_infinite_stop="";block_td_uid_8_59ec8a02dda5f.max_num_pages="39699";tdBlocksArray.push(block_td_uid_8_59ec8a02dda5f);</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=td_uid_8_59ec8a02dda5f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://seprin.info/2017/10/22/identifican-genetica-asociada-con-la-acumulacion-de-grasa/" rel="bookmark" title="Identifican genética asociada con la acumulación de grasa"><img width="100" height="75" class="entry-thumb" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494-100x75.jpg" srcset="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494-100x75.jpg 100w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494-80x60.jpg 80w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494-180x135.jpg 180w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/identifican-genetica-asociada-la-acumulacion-grasa-696x494-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Identifican genética asociada con la acumulación de grasa"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://seprin.info/2017/10/22/identifican-genetica-asociada-con-la-acumulacion-de-grasa/" rel="bookmark" title="Identifican genética asociada con la acumulación de grasa">Identifican genética asociada con la acumulación de grasa</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T09:00:59+00:00">22 octubre, 2017,09</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://seprin.info/2017/10/21/mapuches-encapuchados-tomaron-la-municipalidad-de-el-bolson/" rel="bookmark" title="Mapuches encapuchados tomaron la municipalidad de El Bolsón"><img width="100" height="75" class="entry-thumb" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/MAPUCHES-100x75.jpg" srcset="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/MAPUCHES-100x75.jpg 100w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/MAPUCHES-80x60.jpg 80w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/MAPUCHES-180x135.jpg 180w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/MAPUCHES-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mapuches encapuchados tomaron la municipalidad de El Bolsón"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://seprin.info/2017/10/21/mapuches-encapuchados-tomaron-la-municipalidad-de-el-bolson/" rel="bookmark" title="Mapuches encapuchados tomaron la municipalidad de El Bolsón">Mapuches encapuchados tomaron la municipalidad de El Bolsón</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-21T18:00:28+00:00">21 octubre, 2017,18</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://seprin.info/2017/10/21/5-habitos-sencillos-que-regeneran-tus-neuronas-neurogenesis/" rel="bookmark" title="5 hábitos sencillos que regeneran tus neuronas (neurogénesis)"><img width="100" height="75" class="entry-thumb" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/demencia-cerebro-poder-500x375-100x75.jpg" srcset="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/demencia-cerebro-poder-500x375-100x75.jpg 100w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/demencia-cerebro-poder-500x375-300x225.jpg 300w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/demencia-cerebro-poder-500x375-80x60.jpg 80w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/demencia-cerebro-poder-500x375-180x135.jpg 180w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/demencia-cerebro-poder-500x375-238x178.jpg 238w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/10/demencia-cerebro-poder-500x375.jpg 500w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="5 hábitos sencillos que regeneran tus neuronas (neurogénesis)"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://seprin.info/2017/10/21/5-habitos-sencillos-que-regeneran-tus-neuronas-neurogenesis/" rel="bookmark" title="5 hábitos sencillos que regeneran tus neuronas (neurogénesis)">5 hábitos sencillos que regeneran tus neuronas (neurogénesis)</a></h3>            <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-21T17:00:17+00:00">21 octubre, 2017,17</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_9_59ec8a02e433c_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_59ec8a02e433c"><h4 class="block-title"><span class="td-pulldown-size">Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://seprin.info/noticias/politica/">Política<span class="td-cat-no">22406</span></a></li><li><a href="http://seprin.info/noticias/generales/">Grales.<span class="td-cat-no">17504</span></a></li><li><a href="http://seprin.info/noticias/policiales/">Policial<span class="td-cat-no">17041</span></a></li><li><a href="http://seprin.info/noticias/deportes/">Deporte<span class="td-cat-no">16165</span></a></li><li><a href="http://seprin.info/noticias/economia/">Economía<span class="td-cat-no">11997</span></a></li><li><a href="http://seprin.info/noticias/internacional/">Mundo<span class="td-cat-no">10445</span></a></li><li><a href="http://seprin.info/noticias/tapa/">Tapa<span class="td-cat-no">9807</span></a></li></ul></div> <!-- ./block -->        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
</div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
Seprin @ 2017                    </div>
</div>
</div>
</div>
</div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newsmag by tagDiv.com 2017
Version: 4.0 (rara)
Deploy mode: deploy
Speed booster: v4.9
uid: 59ec8a02e8b97
-->
<script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfImagesSize='full-size';var pfImageDisplayStyle='right';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';var pfPlatform='Wordpress';(function(){var e=document.createElement('script');e.type="text/javascript";e.src='https://cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(e);})();</script>
<!-- <link rel='stylesheet' id='mystyle-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/comments-facebook/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/a1d20158b91c8c4dd22631f6f4d4195f/1501856998index.css" media="all"/>
<script src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/8feb165f8b7176140463d04cfa307ada/1505438645index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/81f8e8e0481c1212c05fafd70a290ed6/1505438641index.js'></script> -->
<!-- <script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/0c063e899b3ad9eb0dd9dcce69b1ffa8/1505438641index.js'></script> -->
<!-- JS generated by theme -->
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Buenos Aires,Argentina","api_location":"Buenos Aires","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[18.8,65.8],"today_humidity":94,"today_wind_speed":[4.1,2.5],"today_min":[18.8,65.8],"today_max":[18.8,65.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1508425200,"day_temp":[18,64],"day_name":"Jue","owm_day_index":2},{"timestamp":1508511600,"day_temp":[19,66],"day_name":"Vie","owm_day_index":3},{"timestamp":1508598000,"day_temp":[17,62],"day_name":"Sab","owm_day_index":4},{"timestamp":1508684400,"day_temp":[17,62],"day_name":"Dom","owm_day_index":5},{"timestamp":1508770800,"day_temp":[19,66],"day_name":"Lun","owm_day_index":6}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://seprin.info/wp-content/themes/Newsmag/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://seprin.info/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<!-- Header style compiled by theme -->
<style>.td-pb-row [class*="td-pb-span"],.td-pb-border-top,.page-template-page-title-sidebar-php .td-page-content>.wpb_row:first-child,.td-post-sharing,.td-post-content,.td-post-next-prev,.author-box-wrap,.td-comments-title-wrap,.comment-list,.comment-respond,.td-post-template-5 header,.td-container,.wpb_content_element,.wpb_column,.wpb_row,.white-menu .td-header-container .td-header-main-menu,.td-post-template-1 .td-post-content,.td-post-template-4 .td-post-sharing-top,.td-header-style-6 .td-header-header .td-make-full,#disqus_thread,.page-template-page-pagebuilder-title-php .td-page-content>.wpb_row:first-child,.td-footer-container:before{border-color:#e6e6e6}.td-top-border{border-color:#e6e6e6!important}.td-container-border:after,
.td-next-prev-separator,
.td-container .td-pb-row .wpb_column:before,
.td-container-border:before,
.td-main-content:before,
.td-main-sidebar:before,
.td-pb-row .td-pb-span4:nth-of-type(3):after,
.td-pb-row .td-pb-span4:nth-last-of-type(3):after {background-color:#e6e6e6}@media (max-width:767px){.white-menu .td-header-main-menu{border-color:#e6e6e6}}.td-menu-background:before,.td-search-background:before{background:rgba(0,0,0,.5);background:-moz-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,rgba(0,0,0,.5)),color-stop(100%,rgba(0,0,0,.6)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, @mobileu_gradient_two_mob 100%);background:-ms-linear-gradient(top,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);background:linear-gradient(to bottom,rgba(0,0,0,.5) 0%,rgba(0,0,0,.6) 100%);filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 )}.td-menu-background:after,.td-search-background:after{background-image:url(https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/09/p2-1.jpg)}.td-footer-container::before{background-image:url(https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/09/p4-1.jpg)}.td-footer-container::before{background-size:cover}.td-footer-container::before{opacity:.1}</style>
<script type="text/javascript">if(window.parent==window){var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-34248100-1']);_gaq.push(['_setDomainName','seprin.info']);_gaq.push(['_setAllowLinker',true]);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src='http://www.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();}</script></body>
</html><!-- WP Fastest Cache file was created in 4.85305905342 seconds, on 22-10-17 9:07:32 -->