<!DOCTYPE html>
<html lang="es-ES">
<head><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setSiteSpeedSampleRate',100]);</script> 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Refresh" content="900">
<title>  Por qué Estados Unidos ha evitado (hasta ahora) sancionar al sector petrolero de Venezuela</title>
<link rel="alternate" type="application/rss+xml" title="SEPRIN RSS Feed" href="http://seprin.info/feed/"/>
<link rel="alternate" type="application/atom+xml" title="SEPRIN Atom Feed" href="http://seprin.info/feed/atom/"/>
<link rel="pingback" href="http://seprin.info/xmlrpc.php"/>
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald:400,600,700" type="text/css" media="all"/>
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans Condensed:400,600,700" type="text/css" media="all"/>
<script type='text/javascript'>var ct_ajaxurl='http://seprin.info/wp-admin/admin-ajax.php';var ct_info_flag=false;var ct_set_cookies_flag=true;</script>
<link rel="alternate" type="application/rss+xml" title="SEPRIN &raquo; Feed" href="http://seprin.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SEPRIN &raquo; RSS de los comentarios" href="http://seprin.info/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SEPRIN &raquo; Por qué Estados Unidos ha evitado (hasta ahora) sancionar al sector petrolero de Venezuela RSS de los comentarios" href="http://seprin.info/2017/08/04/por-que-estados-unidos-ha-evitado-hasta-ahora-sancionar-al-sector-petrolero-de-venezuela/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https://1131545549.rsc.cdn77.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">h1,h2,h3,h4,h5,h6,.post-like,.photo_content_box,.lightslider_caption,.cat_title_box,.car_title_descr,.popular_posts_title,.big_sim_title_box,.short_post_author a,.mt-label,.header_post_time,.sw-skin3 .sw-content .sw-caption h4,#skin_3 p,#wowslider-container1 .ws-title span,.home_custom_block_title,.title_lp,#header_login_box,.cat_view_more,.lof-slidecontent .slider-description .slider-meta,.widget_title_third,.widget_two_meta,#top_title_box,.image_carousel_post,.site_title h1,#homeSlider .rsTmb,.fn,.menu-item,.cat_post_count,.tagcloud a,.author_description span,#tags_simple a,.tags_simple_text,#post_tags li a,.custom_read_more,.product_list_widget li a,.product-categories,.post-single-rate,.widget_title,.full_widget_title,.widget_title_two,#home_carousel .jcarousel-skin-tango .carousel_post h1 a,.home_posts_title h2,#header_top_menu .logout,#header_top_menu .login,#mainMenu ul li a,#mega_main_menu .link_text,#secondaryMenu,.mt-news .ticker_title,.slide_time,.post h1 a,.product h1 a,.cat_meta,.category_time,.post_views,.cat_author,.custom_cat_class,.post_meta_line,.par_post_meta_line,.post_time,.latest_title_box,#single_recent_posts .recent_posts_title,.prev_link_title a,.next_link_title a,#navigation_images span,.author_posts_title,#archive .arch_title,.fn a,.comment-meta,#submit,#content_bread_panel,#contact input[type="submit"],h2.widgettitle,.widget.widget_nav_menu li a,.widget_menu_title,.yop-poll-container label,.yop_poll_vote_button,.widget_footer_title,.wpt_widget_content .tab_title a,#comments-tab-content .wpt_comment_meta a,.user-rate-wrap,#bbp_search_submit,.forum-titles,.bbp-forum-title,.entry-title,.bbp-topic-permalink,.bbp-submit-wrapper button,.wpb_row h1,.wpb_row h2,.wpb_row h3,.wpb_row h4,.wpb_row h5,.ts-icon-title-text,.home_posts_time,.home_masonry_posts .home_posts_time,.video_post .masonry_title,.line_title,.video_post .video_time,.home_video_posts_time,.video_title,.column_post:first-child .column_title,.sp-caption-container,.column_title,.blog_title,.mega-hovertitle,.ms-videogallery-template .ms-layer.video-title,.ms-videogallery-template .ms-layer.video-author,.sb-modern-skin .showbiz-title,.masonry_title,.main_title,.pbc_title,.sb-retro-skin .showbiz-title a,#similar-post,.widget_date,.full_widget_date,.widget_date_third,.popular_widget_title,.widget_title_small,.widget_title_small_second,.comment-reply-link,.comments_count_simple_box,.blog_fashion_comments,.tp-poll-container .choice-content,.tp-poll-container .buttons button,#commentform label,.logged-in-as,.header_title,.single_text .single_thumbnail_small ul li a{font-family:Oswald}#wowslider-container1 .ws-title div,.feat_post_box p,.right-widget,.home_custom_block_desc,.post p,.product p,.single_text,.featured_area_content_text,.bx-wrapper .bxslider_quote,#home_content,#container,.post_one_column h1,.post_mini_one_column h1,.post_two_column h1,.post_three_column h1,.video_widget{font-family:Open\ Sans\ Condensed}.footer_popular_posts_box:first-child:hover .custom_cat_class,.footer_popular_posts_box .custom_cat_class,.feat_post_box:first-child:hover .custom_cat_class,.feat_post_box .custom_cat_class,.feat_post_box_one:first-child:hover .custom_cat_class,.feat_post_box_one .custom_cat_class,.feat_post_box_two:first-child:hover .custom_cat_class,.feat_post_box_two .custom_cat_class,.feat_post_box_three:first-child:hover .custom_cat_class,.feat_post_box_three .custom_cat_class,.feat_post_box_four:first-child:hover .custom_cat_class,.feat_post_box_four .custom_cat_class,#wowslider-container1 .category_box .custom_cat_class:hover,#wowslider-container1 .category_box .custom_cat_class{color:#fff000!important}#header_top_menu{background-color:#f0ebf0!important}#secondaryMenu ul li a,#header_top_menu .user_profile,#header_top_menu .user_profile_logout,#header_top_menu #modal_trigger{color:#242424!important}.single_title h1{font-size:17px!important}.post .custom_read_more a,.feat_post_title .gallery_meta .home_posts_time,.feat_post_title .gallery_meta .home_posts_cats_box .custom_cat_class,.big_similar_post .short_image_shadow,.cat_feat_post .feat_post_shadow_box,.post .short_image_shadow,.cat_feat_post:hover .feat_post_shadow_box,.cat_feat_post .post-single-rate,.cat_feat_post .post-single-rate-points,.cat_feat_post .post-single-rate-stars,.post .post-single-rate,.post .post-single-rate-stars,.post .post-single-rate-points,.image_carousel .prev,.image_carousel .next,#authorlist .view_all_contr_text,.timer>#slice>.pie{background-color:#fff000!important}.cat_title_box,.right-heading h4,.timer>#slice>.pie,.archive_title h3{border-color:#fff000!important}#all_content.boxed_width{margin-top:0px!important}.photo_bg,.widget_menu_title,.full_width_posts_widget li:first-child .full_widget_shadow,.widget_two_shadow,.car_image_caption{background:url(https://1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/images/Yellow-Green.png) repeat-x center center!important}</style>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<!-- <link rel='stylesheet' id='taqyeem-style-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/taqyeem/style.css?ver=4.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mmm_mega_main_menu-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1446468687' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.0.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ditty-news-ticker-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.0.18' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/3866f7c15eabd8d7da75e455e58dc247/1501856998index.css" media="all"/>
<link rel='stylesheet' id='sn-fontAwesome-css-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.1' type='text/css' media='all'/>
<!-- <link rel='stylesheet' id='sn-animate-css-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/dynamic-menu-manager/duogeek/inc/animate.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dg-grid-css-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css?ver=1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-name-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/electriccarousel/css/jquery.electriccarousel.css?ver=4.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bwg_frontend-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.100' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bwg_sumoselect-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.2.100' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bwg_font-awesome-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.100' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/b281c1d4a8e9ed1e09148c6c96ef19f7/1501856998index.css" media="all"/>
<!-- <link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/327022b13164827ec2bb823310d3ff85/1501856998index.css" media="screen"/>
<!-- <link rel='stylesheet' id='rotatingtweets-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/rotatingtweets/css/style.css?ver=4.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mm_icomoon-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='my-style-css'  href='https://1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/style.css?ver=4.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='shortcodes-css'  href='https://1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/css/shortcodes.css?ver=4.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-css'  href='https://1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/css/responsive.css?ver=4.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/d44144bf278201754049e37abbb6488e/1501856998index.css" media="all"/>
<link rel='stylesheet' id='evcal_google_fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.5.3' type='text/css' media='screen'/>
<!-- <link rel='stylesheet' id='evcal_cal_default-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='evo_font_icons-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upw_theme_standard-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/aa438a80378228e14c2546f431cca755/1501856998index.css" media="all"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-34248100-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/1a4cb5351059b380851e8818c05f1cc3/1501856998index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/1ed3bc3e083c3906c8bbce248a0c7254/1501856998index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/db6c3bb4670fe29d21389efd68926c38/1501856998index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/2a49a5ce87e7349805d0de732f499bf5/1501856998index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/aa5a11a801c3c338d118d05e534fe335/1501856998index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/abd25ecdd2d3369114116e9f98350c1c/1501856998index.js'></script>
<script type='text/javascript'>//<![CDATA[
var bwg_objectsL10n={"bwg_select_tag":"Select Tag."};
//]]></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/c6f74b84704ecc3eb07a165341713958/1501856998index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/d99fae86b76aa2a95f5a25f62ddc15e0/1501857007index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/bf1f93528a007efce7f2f4d8c6fc5a77/1501857007index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/c00a1230997882577b3710f57c708c53/1501857007index.js'></script>
<script type='text/javascript'>//<![CDATA[
var bwg_objectL10n={"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
//]]></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/a08eb4b7890bfb705835b07f121dbe83/1501857007index.js'></script>
<link rel='https://api.w.org/' href='http://seprin.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seprin.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://seprin.info/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='El Papa Francisco pidió &#8220;suspender&#8221; el inicio de la Constituyente de Maduro' href='http://seprin.info/2017/08/04/el-papa-francisco-pidio-suspender-el-inicio-de-la-constituyente-de-maduro/'/>
<link rel='next' title='Develaron por qué el velatorio de Néstor Kirchner fue a cajón cerrado' href='http://seprin.info/2017/08/04/develaron-por-que-el-velatorio-de-nestor-kirchner-fue-a-cajon-cerrado/'/>
<meta name="generator" content="WordPress 4.5.3"/>
<link rel="canonical" href="http://seprin.info/2017/08/04/por-que-estados-unidos-ha-evitado-hasta-ahora-sancionar-al-sector-petrolero-de-venezuela/"/>
<link rel='shortlink' href='http://seprin.info/?p=306719'/>
<link rel="alternate" type="application/json+oembed" href="http://seprin.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseprin.info%2F2017%2F08%2F04%2Fpor-que-estados-unidos-ha-evitado-hasta-ahora-sancionar-al-sector-petrolero-de-venezuela%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://seprin.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseprin.info%2F2017%2F08%2F04%2Fpor-que-estados-unidos-ha-evitado-hasta-ahora-sancionar-al-sector-petrolero-de-venezuela%2F&#038;format=xml"/>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<style>#fbcomments,.fb-comments,.fb-comments iframe[style],.fb-comments span{width:100%!important}</style>
<style type="text/css" media="screen">div.printfriendly a,div.printfriendly a:link,div.printfriendly a:hover,div.printfriendly a:visited{text-decoration:none;border:none}</style>
<script type='text/javascript'>//<![CDATA[
var taqyeem={"ajaxurl":"http://seprin.info/wp-admin/admin-ajax.php","your_rating":"Your Rating:"};
//]]></script>
 
<link rel="shortcut icon" type="image/x-icon" href="https://1131545549.rsc.cdn77.org/wp-content/uploads/2014/03/fav321.png"/>
<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.10"/>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">body.custom-background{background-image:url(https://1131545549.rsc.cdn77.org/wp-content/uploads/2015/11/bandera2.jpg);background-repeat:no-repeat;background-position:top center;background-attachment:fixed}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
</head>
<body class="single single-post postid-306719 single-format-standard custom-background mmm mega_main_menu-2-1-1 tapa wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
<div id="all_content" class=" boxed_width    fixed_sidebar  ">
<div id="header_top_menu">
<div class="inner">
<div id="secondaryMenu" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-176450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176450"><a href="http://foro.seprin.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://foro.seprin.com', 'Foro');">Foro</a></li>
<li id="menu-item-175777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175777"><a href="http://seprinargentina.blogspot.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://seprinargentina.blogspot.com.ar', 'Blog de Seprin');">Blog de Seprin</a></li>
<li id="menu-item-175779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175779"><a href="http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=en&#038;u=http%3A%2F%2Fwww.seprin.com%2F" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=en&#038;u=http%3A%2F%2Fwww.seprin.com%2F', 'English Version');">English Version</a></li>
<li id="menu-item-289427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289427"><a href="http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=pt&#038;u=http%3A%2F%2Fwww.seprin.com%2F" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=pt&#038;u=http%3A%2F%2Fwww.seprin.com%2F', 'Version Portugues');">Version Portugues</a></li>
<li id="menu-item-250664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250664"><a>#0 (sin título)</a></li>
</ul></div>	
<div class="social_box">
<div>
<a href="https://twitter.com/seprin_arg">
<img class="xyz tip" src="https://1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/images/twitter.png" alt="Twitter " title="Twitter" width="32" height="32"/>
</a>
</div>
<div>
<a href="https://www.facebook.com/SeprinArgentina/">
<img class="xyz tip" src="https://1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/images/facebook.png" alt="Facebook " title="Facebook" width="32" height="32"/>
</a>
</div>
<div>
<a href="https://www.youtube.com/user/SEPRINARG/videos">
<img class="xyz tip" src="https://1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/images/youtube.png" alt="Youtube " title="Youtube" width="32" height="32"/>
</a>
</div>
</div>
</div>
</div>	
<div id="header">
<div class="inner">
<div id="title_box">
<a href="http://seprin.info">
<img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2015/11/logo2.png" alt="Logo" id="logo"/>
</a>
</div>
<div id="banner_header_728">
<div style="margin-bottom:0px;" <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- seprin2014_728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="8946928112"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>		
</div>
</div>	
</div>
<div class="clear"></div>
<div id="menu_box">
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_5 no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-1 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
Menu &nbsp;
<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span><!-- class="mobile_button" -->
</a>
</span><!-- /class="nav_logo" -->
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-250580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250580 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/" class="item_link  disable_icon" tabindex="1">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Home
</span>
</span>
</a>
</li>
<li id="menu-item-175712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175712 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/politica/" class="item_link  disable_icon" tabindex="2">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Política
</span>
</span>
</a>
</li>
<li id="menu-item-175713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175713 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/generales/" class="item_link  disable_icon" tabindex="3">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Grales.
</span>
</span>
</a>
</li>
<li id="menu-item-175714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175714 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/deportes/" class="item_link  disable_icon" tabindex="4">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Deporte
</span>
</span>
</a>
</li>
<li id="menu-item-175715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175715 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/policiales/" class="item_link  disable_icon" tabindex="5">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Policial
</span>
</span>
</a>
</li>
<li id="menu-item-175716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175716 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/economia/" class="item_link  disable_icon" tabindex="6">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Econo,
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-175717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175717 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/economia/economico/" class="item_link  disable_icon" tabindex="7">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Económico
</span>
</span>
</a>
</li>
</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-175718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175718 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/internacional/" class="item_link  disable_icon" tabindex="8">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Mundo
</span>
</span>
</a>
</li>
<li id="menu-item-284456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284456 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/espectaculos/" class="item_link  disable_icon" tabindex="9">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Espectác.
</span>
</span>
</a>
</li>
<li id="menu-item-284457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284457 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/relevantes/" class="item_link  disable_icon" tabindex="10">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Relevantes
</span>
</span>
</a>
</li>
<li id="menu-item-284463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284463 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/saludybelleza/" class="item_link  disable_icon" tabindex="11">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Salud y Bell.
</span>
</span>
</a>
</li>
<li id="menu-item-175721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-175721 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/tapa/" class="item_link  disable_icon" tabindex="12">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Tapas
</span>
</span>
</a>
</li>
<li id="menu-item-301090" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-301090 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/type/video/" class="item_link  disable_icon" tabindex="13">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Vídeo
</span>
</span>
</a>
</li>
<li id="menu-item-301087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301087 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://foro.seprin.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://foro.seprin.com/', '\n		 \n		\n			\n				FORO\n			\n		\n	');" target="_blank" class="item_link  disable_icon" tabindex="14">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
FORO
</span>
</span>
</a>
</li>
<li id="menu-item-286128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286128 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/acerca-de/" class="item_link  disable_icon" tabindex="15">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Acerca
</span>
</span>
</a>
</li>
<li class="nav_search_box">
<form method="get" id="mega_main_menu_searchform" action="http://seprin.info/">
<i class="im-icon-search-3 icosearch"></i>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search"/>
<input type="text" class="field" name="s" id="s"/>
</form>
</li><!-- class="nav_search_box" -->
</ul>
</div><!-- /class="menu_inner" -->
</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>
<div class="clear"></div>
<div class="ticker_box ">
<div class="inner">
<div class="ticker1 modern-ticker mt-square">
<div class="mt-body">
<div class="mt-label">RELEVANTES</div>
<div class="mt-news">
<ul>
<li>	
<a href="http://seprin.info/2017/08/04/cuando-el-mar-esta-de-malas-hasta-sin-calzones-te-deja-%f0%9f%98%82%f0%9f%98%82/" title="Cuando el MAR esta de MALAS, hasta sin CALZONES te deja… &#x1f602;&#x1f602;">
<img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2016/10/videos-87x50.jpg" alt="Cuando el MAR esta de MALAS, hasta sin CALZONES te deja… &#x1f602;&#x1f602;" title="Cuando el MAR esta de MALAS, hasta sin CALZONES te deja… &#x1f602;&#x1f602;"/>
</a>
<a class="ticker_title" href="http://seprin.info/2017/08/04/cuando-el-mar-esta-de-malas-hasta-sin-calzones-te-deja-%f0%9f%98%82%f0%9f%98%82/">Cuando el MAR esta de MALAS, hasta sin CALZONES te deja… &#x1f602;&#x1f602;</a>
<a class="custom_cat_class videos" href="http://seprin.info/noticias/videos/" title="VIDEOS">VIDEOS</a> 	
</li>
<li>	
<a href="http://seprin.info/2017/08/04/venezuela-el-opositor-antonio-ledezma-vuelve-al-arresto-domiciliario/" title="Venezuela: el opositor Antonio Ledezma vuelve al arresto domiciliario">
<img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/LEDEZMA-89x50.jpg" alt="Venezuela: el opositor Antonio Ledezma vuelve al arresto domiciliario" title="Venezuela: el opositor Antonio Ledezma vuelve al arresto domiciliario"/>
</a>
<a class="ticker_title" href="http://seprin.info/2017/08/04/venezuela-el-opositor-antonio-ledezma-vuelve-al-arresto-domiciliario/">Venezuela: el opositor Antonio Ledezma vuelve al arresto domiciliario</a>
<a class="custom_cat_class latinoamerica" href="http://seprin.info/noticias/latinoamerica/" title="latinoamerica">latinoamerica</a> 	
</li>
</ul>
</div>
<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">jQuery(document).ready(function($){$(".ticker1").modernTicker({effect:"scroll",scrollType:"continuous",scrollStart:"inside",scrollInterval:20,transitionTime:500,autoplay:true});});</script>	
<div class="clear"></div>
<div class="inner_woo">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADAPTABLE -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8110897768362387" data-ad-slot="2875201717" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<div id="main_content"> 
<div class="clear"></div>
<!---------------Single post content------------------->	
<div class="inner">
<div id="single_content" class="  content_with_one_sidebar"> 	
<div class="single_post" id="post-306719" class="post-306719 post type-post status-publish format-standard has-post-thumbnail hentry category-tapa tag-ee-uu tag-maduro tag-petroleo tag-putin tag-rusia tag-trump tag-venezuela tapa">
<div class="single_thumbnail">
<a href="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/EEUU-1.jpg" title="Por qué Estados Unidos ha evitado (hasta ahora) sancionar al sector petrolero de Venezuela" rel="prettyphoto">
<img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/EEUU-1-830x466.jpg" alt="Por qué Estados Unidos ha evitado (hasta ahora) sancionar al sector petrolero de Venezuela" title="Por qué Estados Unidos ha evitado (hasta ahora) sancionar al sector petrolero de Venezuela"/>
</a>
</div>
<div class="single_title">	  
<h1>Por qué Estados Unidos ha evitado (hasta ahora) sancionar al sector petrolero de Venezuela</h1> 
</div>
<div class="clear"></div>
<div class="post_meta_line">
<div class="home_posts_time">4 Ago, 2017</div>	
<div class="short_post_author"><img alt='' src='http://0.gravatar.com/avatar/9dd0a05ba5fca70dc4e55d3104952f8c?s=12&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9dd0a05ba5fca70dc4e55d3104952f8c?s=24&amp;d=mm&amp;r=g 2x' class='avatar avatar-12 photo' height='12' width='12'/> <a target="_blank" href=" http://seprin.info/author/marta/">Chiara</a></div>
<div class="home_posts_cats_box"><a class="custom_cat_class tapa" href="http://seprin.info/noticias/tapa/" title="Tapa">Tapa</a></div>
<div class="comments_count_simple_box">2</div>
<div class="post-like"><a href="#" data-post_id="306719">
<span title="I like this article" class="tip like"></span>
</a><span class="count">0</span></div>			
</div>
<div class="single_text">
<div class="pf-content"><p>Estados Unidos usó palabras duras para sancionar esta semana al presidente de Venezuela, Nicolás Maduro, tachándolo de &#8220;dictador&#8221;. Pero hasta ahora evitó lo que sería un golpe mucho más severo a su gobierno: castigar el vital sector petrolero del país.<br/>
Según diferentes reportes, la imposición de algún tipo de penalidad contra la industria venezolana de crudo fue considerada por el gobierno de Donald Trump como una posible respuesta a la elección de una Asamblea Nacional Constituyente en ese país el domingo, proceso que Washington tildó de &#8220;farsa&#8221;.<br/>
Una sanción que limite o bloquee la importación de petróleo de Venezuela podría reducir drásticamente el flujo de dinero en efectivo que recibe el gobierno de Maduro, ya que EE.UU. es el principal comprador de petróleo venezolano.<br/>
El propio Trump había advertido en un comunicado el 17 de julio, aunque sin mencionar directamente al sector petrolero, que si la Constituyente se instalaba en Venezuela Estados Unidos tomaría &#8220;acciones económicas fuertes y rápidas&#8221;.</p>
<p>Pero en el comunicado que emitió el lunes, Trump omitió la palabra &#8220;económicas&#8221; cuando dijo: &#8220;Prometí acciones fuertes y rápidas si el régimen avanzaba imponiendo la Asamblea Nacional Constituyente al pueblo venezolano, y cumpliré esa promesa&#8221;.<br/>
Lo que el Departamento del Tesoro anunció el mismo día fue una acción específica contra Maduro, a quien sumó a la lista de funcionarios venezolanos sancionados, congelando los bienes que tenga en EE.UU. y prohibiendo a cualquiera en este país realizar negocios con él.<br/>
Consultados por BBC Mundo sobre por qué Washington evitó sancionar al sector petrolero de Venezuela, funcionarios del Tesoro y del Departamento de Estado respondieron este martes por separado que todas las opciones están siendo consideradas.</p>
<p><img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97153338_040874679-2.jpg" alt="_97153338_040874679-2" width="624" height="351" class="alignnone size-full wp-image-306720" srcset="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97153338_040874679-2.jpg 624w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97153338_040874679-2-300x169.jpg 300w" sizes="(max-width: 624px) 100vw, 624px"/><br/>
Las nuevas sanciones de EE.UU. contra el presidente Maduro fueron anunciadas por el secretario del Tesoro Steven Mnuchin (I) y el asesor de seguridad nacional H.R. McMaster.</p>
<p>Esto sugiere que el gobierno de Trump no descarta imponer en cualquier momento sanciones al sector petrolero venezolano.<br/>
Pero eso sigue sin ocurrir hasta ahora, como tampoco pasó durante los años de Barack Obama en la Casa Blanca, ni durante el gobierno anterior.<br/>
Y, según expertos, hay varios motivos para eso: desde cálculos económicos hasta riesgos políticos.<br/>
Impacto social<br/>
EE.UU. compró a Venezuela un promedio de 777.000 barriles diarios de crudo en los primeros cinco meses de este año, de acuerdo a cifras oficiales.<br/>
Esto equivale a más de US$30 millones por día, según el precio actual del barril, dinero que Caracas utiliza en parte para comprar alimentos y medicamentos que escasean en el país.<br/>
Como han advertido incluso miembros de la oposición venezolana, los efectos de un embargo petrolero al país se sentirían mucho más allá del gobierno de Maduro.</p>
<p><img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97146391_gettyimages-52322806.jpg" alt="_97146391_gettyimages-52322806" width="624" height="351" class="alignnone size-full wp-image-306721" srcset="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97146391_gettyimages-52322806.jpg 624w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97146391_gettyimages-52322806-300x169.jpg 300w" sizes="(max-width: 624px) 100vw, 624px"/><br/>
CITGO es la refinería y comercializadora de derivados del petróleo de PDVSA en EE.UU.</p>
<p>&#8220;Eso tendría un impacto en la pobreza en el país y haría aparecer a Estados Unidos como responsable del desastre económico allí&#8221;, dijo Roger Noriega, que encabezó la diplomacia de EE.UU. para América Latina durante el gobierno de George W. Bush, en diálogo con BBC Mundo.<br/>
No obstante, estimó que Washington puede endurecer las sanciones a Venezuela después de que dos dirigentes opositores a Maduro, Leopoldo López y Antonio Ledezma, fueran trasladados a una prisión militar en la madrugada de este martes.</p>
<p>&#8220;Es más probable que miren medidas que hagan más difícil hacer negocios con (la petrolera estatal venezolana) PDVSA y ahoguen los ingresos del régimen&#8221;, indicó Noriega.<br/>
Eso no solo afectaría los envíos de barriles de Venezuela a EE.UU., sino que también impediría a PDVSA comprar petróleo ligero a este país para diluir su propio crudo de exportación.<br/>
La posibilidad de prohibir la venta de petróleo ligero de EE.UU. a Venezuela había sido considerada por el gobierno de Trump en los últimos días.</p>
<p><img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97159582_gettyimages-824075990.jpg" alt="_97159582_gettyimages-824075990" width="624" height="351" class="alignnone size-full wp-image-306723" srcset="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97159582_gettyimages-824075990.jpg 624w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97159582_gettyimages-824075990-300x169.jpg 300w" sizes="(max-width: 624px) 100vw, 624px"/><br/>
Las protestas contra el gobierno de Maduro han dejado más cien muertos y centenares de detenidos.</p>
<p>Aunque el secretario del Tesoro, Steven Mnuchin, insistió el lunes al anunciar las sanciones contra Maduro que seguirán revisando todas las opciones, aclaró: &#8220;Nuestro objetivo es no hacer nada que lastime al pueblo de Venezuela&#8221;.<br/>
Luego del anuncio, Maduro dijo estar &#8220;orgulloso&#8221; de las sanciones que le aplicó el gobierno de Trump, que a su entender &#8220;expresan su impotencia, su desesperación, su odio&#8221;.<br/>
El dilema<br/>
Claro que EE.UU. también tendría que pagar un precio por castigar a Venezuela donde más le duele.<br/>
Una prueba de ello fue la subida del precio del crudo el lunes, cuando alcanzó su mayor nivel en dos meses ante la perspectiva de que EE.UU. sancionara a la industria petrolera venezolana.</p>
<p><img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97159539_gettyimages-78356801.jpg" alt="_97159539_gettyimages-78356801" width="624" height="351" class="alignnone size-full wp-image-306724" srcset="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97159539_gettyimages-78356801.jpg 624w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97159539_gettyimages-78356801-300x169.jpg 300w" sizes="(max-width: 624px) 100vw, 624px"/><br/>
Venezuela ha exportado un promedio de 777 barriles diarios de crudo a Estados Unidos.</p>
<p>La posibilidad de ese tipo de penalidades por parte de EE.UU. ha existido desde que el fallecido Hugo Cávez llegó al gobierno en Venezuela en el cambio de milenio, &#8220;pero nunca fue una opción seria sobre la mesa hasta ahora&#8221;, dijo Michael Shifter, presidente del Diálogo Interamericano, un centro de análisis regional con sede en Washington.<br/>
&#8220;Algo que afecte al sector petrolero (de Venezuela) sería un golpe para el gobierno, sin duda. Pero que esto generara un proceso para cambiar el régimen y mirar a una transición no está para nada claro&#8221;, indicó Shifter a BBC Mundo.<br/>
Hasta ahora Washington ha dicho que trabaja con otros países de la región frente a la crisis venezolana, pero cualquier sanción suya al sector petrolero podría verse como un intento de mover el tablero de forma unilateral, mientras el gobierno de Maduro lo acusa de querer desestabilizarlo.</p>
<p>&#8220;Maduro aprovecharía la medida para movilizar su base política e imagino que muchos aliados (de Washington) no serían muy entusiastas con esa idea tampoco. Entonces crearía más distancia entre Estados Unidos y otros socios con respecto a cómo tratar el tema de Venezuela&#8221;, sostuvo Shifter.<br/>
Javier Corrales, un profesor de Ciencia Política en el Amherst College de EE.UU. y coautor del libro &#8220;Un dragón en el Trópico: el legado de Hugo Chávez en Venezuela&#8221;, advirtió que a EE.UU. le &#8220;podría salir el tiro por la culata&#8221; si aumenta demasiado la presión sobre Caracas.</p>
<p><img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97153340_gettyimages-498451040.jpg" alt="_97153340_gettyimages-498451040" width="624" height="351" class="alignnone size-full wp-image-306725" srcset="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97153340_gettyimages-498451040.jpg 624w, https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/97153340_gettyimages-498451040-300x169.jpg 300w" sizes="(max-width: 624px) 100vw, 624px"/><br/>
Rusia podría salir fortalecida ante eventuales sanciones al sector del petróleo en Venezuela.</p>
<p>&#8220;Saben que castigar mucho a Venezuela, sobre todo en términos comerciales, pudiese beneficiar a China o inclusive a Rusia&#8221;, dijo a BBC Mundo Corrales, que indicó que ambos países ya tienen vínculos con el gobierno de Maduro.</p>
<p>Recordó además que el propio Trump hizo su campaña prometiendo ayudar al sector petrolero tradicional en EE.UU., que tendría que ajustarse ante un eventual corte del crudo venezolano.<br/>
Y aunque una sanción petrolera a Venezuela implicaría un revés duro para su gobierno en términos económicos, los expertos dudan del efecto que tendría desde el punto de vista político.<br/>
&#8220;Lo que sí sabemos los politólogos es que las crisis económicas no desestabilizan las dictaduras automáticamente, a veces inclusive las fortalecen&#8221;, dijo Corrales. &#8220;Ese es el dilema que tenemos entre EE.UU. y Venezuela&#8221;.</p>
<p>http://www.bbc.com</p>
<p>Gerardo Lissardy<br/>
BBC Mundo, Nueva York</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
}else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page"/>Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage"/>PDF</span></a></div></div>		
</div>
<div class="clear"></div>
<ul id="tags_simple"><div class="tags_simple_text">Tags</div><li><a href="http://seprin.info/tag/ee-uu/" rel="tag">EE.UU.</a></li><li><a href="http://seprin.info/tag/maduro/" rel="tag">Maduro</a></li><li><a href="http://seprin.info/tag/petroleo/" rel="tag">petróleo</a></li><li><a href="http://seprin.info/tag/putin/" rel="tag">Putin</a></li><li><a href="http://seprin.info/tag/rusia/" rel="tag">Rusia</a></li><li><a href="http://seprin.info/tag/trump/" rel="tag">Trump</a></li><li><a href="http://seprin.info/tag/venezuela/" rel="tag">Venezuela</a></li></ul>    	<div class="clear"></div>
<div class="clear"></div>
<div id="navigation_images">
<div class="alignleft">
<div class="prev_link_title">
<span>Previous article</span>
<a href="http://seprin.info/2017/08/04/el-papa-francisco-pidio-suspender-el-inicio-de-la-constituyente-de-maduro/" rel="prev">El Papa Francisco pidió &#8220;suspender&#8221; el inicio de la Constituyente de Maduro &rarr;</a>    </div>
</div> 
<div class="alignright">
<div class="next_link_title">
<span>Next article</span>
<a href="http://seprin.info/2017/08/04/develaron-por-que-el-velatorio-de-nestor-kirchner-fue-a-cajon-cerrado/" rel="next">Develaron por qué el velatorio de Néstor Kirchner fue a cajón cerrado &rarr;</a>    </div>
</div>
</div> 
<div class="clear"></div>
<div class="clear"></div>
<div style="margin: 30px 0px 30px 0px"><h1>Comments</h1></div>
<div class="fb-comments" data-href="http://seprin.info/2017/08/04/por-que-estados-unidos-ha-evitado-hasta-ahora-sancionar-al-sector-petrolero-de-venezuela/" data-num-posts="10" data-colorscheme="light" data-width="100%"></div>
<script>FB.XFBML.parse();</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADAPTABLE -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8110897768362387" data-ad-slot="2875201717" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<div id="comments">
<!-- You can start editing here. -->
<div class="comment-header"><h3>2 Comments</h3></div>
<div id="commentlist-wrap">
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="comment-501421">
<div id="div-comment-501421" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/76f6bd5c91f1ea8ac02ac23c34201e65?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/76f6bd5c91f1ea8ac02ac23c34201e65?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/>			<cite class="fn">Pirulo</cite> <span class="says">dice:</span>		</div>
<div class="comment-meta commentmetadata"><a href="http://seprin.info/2017/08/04/por-que-estados-unidos-ha-evitado-hasta-ahora-sancionar-al-sector-petrolero-de-venezuela/#comment-501421">
4 agosto, 2017,12 a las 12:47</a>		</div>
<p>Saqueadores, saqueadores, son todos saqueadores.<br/>
Como los que hay aquí.</p>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://seprin.info/2017/08/04/por-que-estados-unidos-ha-evitado-hasta-ahora-sancionar-al-sector-petrolero-de-venezuela/?replytocom=501421#respond' onclick='return addComment.moveForm( "div-comment-501421", "501421", "respond", "306719" )' aria-label='Responder a Pirulo'>Responder</a></div>
</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501424">
<div id="div-comment-501424" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/184a5e0fe708b6fff13ece9a8adb4e07?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/184a5e0fe708b6fff13ece9a8adb4e07?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/>			<cite class="fn">Pehúen Curá</cite> <span class="says">dice:</span>		</div>
<div class="comment-meta commentmetadata"><a href="http://seprin.info/2017/08/04/por-que-estados-unidos-ha-evitado-hasta-ahora-sancionar-al-sector-petrolero-de-venezuela/#comment-501424">
4 agosto, 2017,14 a las 14:40</a>		</div>
<p>Negocios son negocios, en Venezuela, La China, Sudafrica o Argentina, este quien este en el poder.</p>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://seprin.info/2017/08/04/por-que-estados-unidos-ha-evitado-hasta-ahora-sancionar-al-sector-petrolero-de-venezuela/?replytocom=501424#respond' onclick='return addComment.moveForm( "div-comment-501424", "501424", "respond", "306719" )' aria-label='Responder a Pehúen Curá'>Responder</a></div>
</div>
</li><!-- #comment-## -->
</ol>
<div class="comment-nav">
</div> <!-- end comment pagination -->
<div class="clear"></div>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/04/por-que-estados-unidos-ha-evitado-hasta-ahora-sancionar-al-sector-petrolero-de-venezuela/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://seprin.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245"/></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes"/></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='306719' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7a7833d9a8"/></p><input type="hidden" id="ct_checkjs_47d1e990583c9c67424d369f3414728e" name="ct_checkjs" value="0"/><script type="text/javascript">setTimeout(function(){var ct_input_name='ct_checkjs_47d1e990583c9c67424d369f3414728e';if(document.getElementById(ct_input_name)!==null){var ct_input_value=document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value=document.getElementById(ct_input_name).value.replace(ct_input_value,'167195650');}},1000);</script><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p>				</form>
</div><!-- #respond -->
</div>
<div class="clear"></div>	
</div>
</div>	
<div id="sidebar-right">
<div class="right-widget" id="text-26">			<div class="textwidget"><a> <img src='https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/07/comedores.gif' alt='Provincia de Buenos Aires' width='300px' height='250px'/> </a></div>
</div><div class="right-widget" id="text-25"><div class="right-heading"><h4>DOCUMENTOS SOBRE ODEBRECHT</h4><span></span></div> <div class="clear"></div>			<div class="textwidget"><p><a href="http://seprin.info/2017/05/29/las-planillas-de-nombres-de-odebrecht-y-documentos-sobre-lava-jato/"><img class="aligncenter size-full wp-image-301173" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/05/ODEBRECHT.jpg" alt="ODEBRECHT" width="888" height="497"/></a></p>
<p><a href=" http://seprin.info/2017/05/29/las-planillas-de-nombres-de-odebrecht-y-documentos-sobre-lava-jato/" target="_blank">Las planillas con el nombre de las coimas a nivel mundial , incluye la Argentina</a></p>
<p>&nbsp;</p>
</div>
</div><div class="right-widget" id="text-23"><div class="right-heading"><h4>NOTICIERO 1 +1 =3 DIARIO</h4><span></span></div> <div class="clear"></div>			<div class="textwidget">Las noticias de los diarios de mañana hoy.
Todos los días 19hs 
<iframe width="300" height="200" src="https://www.youtube.com/embed/46II_Ufol-E" frameborder="0" allowfullscreen></iframe></div>
</div><div class="right-widget" id="recentcategoryposts-6"><div class="right-heading"><h4>VIDEOS VIRALES</h4><span></span></div> <div class="clear"></div>
<ul class="widget_recent_posts">
<li>
<a href="http://seprin.info/2017/08/04/cuando-el-mar-esta-de-malas-hasta-sin-calzones-te-deja-%f0%9f%98%82%f0%9f%98%82/">
<span class="widget_thumbnail">
<img width="100" height="80" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2016/10/videos-100x80.jpg" alt="Cuando el MAR esta de MALAS, hasta sin CALZONES te deja… &#x1f602;&#x1f602;" title="Cuando el MAR esta de MALAS, hasta sin CALZONES te deja… &#x1f602;&#x1f602;"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2017/08/04/cuando-el-mar-esta-de-malas-hasta-sin-calzones-te-deja-%f0%9f%98%82%f0%9f%98%82/" rel="bookmark">Cuando el MAR esta de MALAS, hasta sin CALZONES te deja… &#x1f602;&#x1f602;</a>
<div class="widget_date">agosto 4, 2017</div>
</div>
<div class="clear"></div>
</li>
<li>
<a href="http://seprin.info/2017/08/04/nacio-un-nino-con-cuatro-piernas-tres-manos-y-dos-penes-en-india/">
<span class="widget_thumbnail">
<img width="100" height="80" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2016/10/videos-100x80.jpg" alt="Nació un niño con cuatro piernas, tres manos y dos penes en India" title="Nació un niño con cuatro piernas, tres manos y dos penes en India"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2017/08/04/nacio-un-nino-con-cuatro-piernas-tres-manos-y-dos-penes-en-india/" rel="bookmark">Nació un niño con cuatro piernas, tres manos y dos penes en India</a>
<div class="widget_date">agosto 4, 2017</div>
</div>
<div class="clear"></div>
</li>
</ul>
</div><div class="right-widget" id="text-19"><div class="right-heading"><h4>TRANSITO</h4><span></span></div> <div class="clear"></div>			<div class="textwidget"><a href="https://twitter.com/batransito" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/batransito', 'Tweets by batransito');" class="twitter-timeline" data-lang="es" data-width="300" data-height="400">Tweets by batransito</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div><div class="right-widget" id="text-22">			<div class="textwidget"><a href="http://www.buenosaires.tur.ar/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.buenosaires.tur.ar/', ' ');" taget='_blank'><img src='https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/05/300x250vacunacion-1.gif' alt='Provincia de Buenos Aires' width='300px' height='250px'/> </a></div>
</div><div class="right-widget" id="recentcategoryposts-2"><div class="right-heading"><h4>Espectáculos</h4><span></span></div> <div class="clear"></div>
<ul class="widget_recent_posts">
<li>
<a href="http://seprin.info/2017/08/04/pesos-pesados-compartiran-escenario-en-lollapalooza-de-buenos-aires/">
<span class="widget_thumbnail">
<img width="100" height="80" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/1Lollapalooza-100x80.jpg" alt="Pesos pesados compartirán escenario en Lollapalooza de Buenos Aires" title="Pesos pesados compartirán escenario en Lollapalooza de Buenos Aires"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2017/08/04/pesos-pesados-compartiran-escenario-en-lollapalooza-de-buenos-aires/" rel="bookmark">Pesos pesados compartirán escenario en Lollapalooza de Buenos Aires</a>
<div class="widget_date">agosto 4, 2017</div>
</div>
<div class="clear"></div>
</li>
<li>
<a href="http://seprin.info/2017/08/04/sexo-video-casero-y-fotos-hot-quienes-son-las-dobles-de-la-chica-del-clima/">
<span class="widget_thumbnail">
<img width="100" height="80" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/sol_perez_x2x.jpg_1364668250-100x80.jpg" alt="Sexo, video casero y fotos hot: quiénes son las dobles de la " chica del clima"" title="Sexo, video casero y fotos hot: quiénes son las dobles de la " chica del clima"" />
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2017/08/04/sexo-video-casero-y-fotos-hot-quienes-son-las-dobles-de-la-chica-del-clima/" rel="bookmark">Sexo, video casero y fotos hot: quiénes son las dobles de la "chica del clima"</a>
<div class="widget_date">agosto 4, 2017</div>
</div>
<div class="clear"></div>
</li>
<li>
<a href="http://seprin.info/2017/08/02/anibal-pachano-tiene-que-volver-el-servicio-militar-para-ordenar-la-cabeza-de-todos/">
<span class="widget_thumbnail">
<img width="100" height="80" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/anibal-100x80.jpg" alt="Aníbal Pachano: " Tiene que volver el Servicio Militar para ordenar la cabeza de todos"" title="Aníbal Pachano: " Tiene que volver el Servicio Militar para ordenar la cabeza de todos"" />
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2017/08/02/anibal-pachano-tiene-que-volver-el-servicio-militar-para-ordenar-la-cabeza-de-todos/" rel="bookmark">Aníbal Pachano: "Tiene que volver el Servicio Militar para ordenar la cabeza de todos"</a>
<div class="widget_date">agosto 2, 2017</div>
</div>
<div class="clear"></div>
</li>
</ul>
</div><div class="right-widget" id="text-12"><div class="right-heading"><h4>Publicidad</h4><span></span></div> <div class="clear"></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADAPTABLE -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8110897768362387" data-ad-slot="2875201717" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div><div class="right-widget" id="text-11"><div class="right-heading"><h4>Publicidad</h4><span></span></div> <div class="clear"></div>			<div class="textwidget"><div class='publi350x100'><a href="http://www.an54.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.an54.com.ar', '');" target="_blank"><img alt="an54" src="/imagenes/an54.png" width="350" height="100"/></a></div></div>
</div><div class="right-widget" id="recentcategoryposts-3"><div class="right-heading"><h4>Salud y Belleza</h4><span></span></div> <div class="clear"></div>
<ul class="widget_recent_posts">
<li>
<a href="http://seprin.info/2017/08/04/lanzan-el-viagra-en-forma-de-crema-para-la-disfuncion-y-apta-para-cardiacos/">
<span class="widget_thumbnail">
<img width="100" height="80" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/08/pareja-100x80.jpg" alt="Lanzan el Viagra en forma de crema para la disfunción y apta para cardíacos" title="Lanzan el Viagra en forma de crema para la disfunción y apta para cardíacos"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2017/08/04/lanzan-el-viagra-en-forma-de-crema-para-la-disfuncion-y-apta-para-cardiacos/" rel="bookmark">Lanzan el Viagra en forma de crema para la disfunción y apta para cardíacos</a>
<div class="widget_date">agosto 4, 2017</div>
</div>
<div class="clear"></div>
</li>
<li>
<a href="http://seprin.info/2017/07/31/dentistas-de-la-uba-lograron-indices-de-salud-dental-en-misiones-equiparables-a-los-de-paises-nordicos/">
<span class="widget_thumbnail">
<img width="100" height="80" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/07/dientes-1-100x80.jpg" alt="Dentistas de la UBA lograron índices de salud dental en Misiones equiparables a los de países nórdicos" title="Dentistas de la UBA lograron índices de salud dental en Misiones equiparables a los de países nórdicos"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2017/07/31/dentistas-de-la-uba-lograron-indices-de-salud-dental-en-misiones-equiparables-a-los-de-paises-nordicos/" rel="bookmark">Dentistas de la UBA lograron índices de salud dental en Misiones equiparables a los de países nórdicos</a>
<div class="widget_date">julio 31, 2017</div>
</div>
<div class="clear"></div>
</li>
<li>
<a href="http://seprin.info/2017/07/31/reducir-riesgos-de-la-hepatitis/">
<span class="widget_thumbnail">
<img width="100" height="80" src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2017/07/gastritis-100x80.jpg" alt="Reducir riesgos de la hepatitis" title="Reducir riesgos de la hepatitis"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2017/07/31/reducir-riesgos-de-la-hepatitis/" rel="bookmark">Reducir riesgos de la hepatitis</a>
<div class="widget_date">julio 31, 2017</div>
</div>
<div class="clear"></div>
</li>
</ul>
</div><div class="right-widget" id="text-8"><div class="right-heading"><h4>Publicidad</h4><span></span></div> <div class="clear"></div>			<div class="textwidget"><div style='clear:both;'></div>
<div class='publi350x250'><img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2010/10/rigars18oct2010.gif" width="262" height="261"/></div></div>
</div><div class="right-widget" id="popularwidget-2"><div class="right-heading"><h4>Más ledídas</h4><span></span></div> <div class="clear"></div>
<ul class="widget_recent_posts popular_posts_widget">
<li>
<div class="popular_widget_info">
<a class="popular_widget_title" href="http://seprin.info/2014/04/01/reservas-debajo-de-27-000-y-pedido-urgente-de-prestamo-a-goldman-sachs-2/" rel="bookmark">Reservas debajo de 27.000 y pedido urgente de préstamo a Goldman Sachs</a>
<div class="comments_count_box">834</div>
</div>
<div class="clear"></div>	
</li>
<li>
<div class="popular_widget_info">
<a class="popular_widget_title" href="http://seprin.info/2014/08/08/si-estas-sin-empleo-como-acceder-al-nuevo-beneficio-de-hasta-2700-pesos/" rel="bookmark">Si estás sin empleo, cómo acceder al nuevo beneficio de hasta 2700 pesos</a>
<div class="comments_count_box">830</div>
</div>
<div class="clear"></div>	
</li>
<li>
<div class="popular_widget_info">
<a class="popular_widget_title" href="http://seprin.info/2010/10/29/la-extrana-muerte-de-kirchner-las-dudas-y-el-disparo/" rel="bookmark">LA EXTRAÑA MUERTE DE KIRCHNER:   LAS DUDAS  Y EL DISPARO</a>
<div class="comments_count_box">773</div>
</div>
<div class="clear"></div>	
</li>
<li>
<div class="popular_widget_info">
<a class="popular_widget_title" href="http://seprin.info/2012/09/07/movilizacion-nacional-del-dia-jueves-13-de-septiembre-20-hs-no-se-suspende-por-lluvia/" rel="bookmark">MOVILIZACION NACIONAL DEL DIA JUEVES 13 DE SEPTIEMBRE – 20 HS. NO SE SUSPENDE POR LLUVIA</a>
<div class="comments_count_box">344</div>
</div>
<div class="clear"></div>	
</li>
</ul>
</div><div class="right-widget" id="text-13"><div class="right-heading"><h4>Publicidad</h4><span></span></div> <div class="clear"></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADAPTABLE -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8110897768362387" data-ad-slot="2875201717" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div><div class="right-widget" id="archives-3"><div class="right-heading"><h4>Archivos</h4><span></span></div> <div class="clear"></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivos</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://seprin.info/2017/08/'> agosto 2017 &nbsp;(111)</option>
<option value='http://seprin.info/2017/07/'> julio 2017 &nbsp;(727)</option>
<option value='http://seprin.info/2017/06/'> junio 2017 &nbsp;(978)</option>
<option value='http://seprin.info/2017/05/'> mayo 2017 &nbsp;(825)</option>
<option value='http://seprin.info/2017/04/'> abril 2017 &nbsp;(705)</option>
<option value='http://seprin.info/2017/03/'> marzo 2017 &nbsp;(767)</option>
<option value='http://seprin.info/2017/02/'> febrero 2017 &nbsp;(699)</option>
<option value='http://seprin.info/2017/01/'> enero 2017 &nbsp;(463)</option>
<option value='http://seprin.info/2016/12/'> diciembre 2016 &nbsp;(827)</option>
<option value='http://seprin.info/2016/11/'> noviembre 2016 &nbsp;(996)</option>
<option value='http://seprin.info/2016/10/'> octubre 2016 &nbsp;(885)</option>
<option value='http://seprin.info/2016/09/'> septiembre 2016 &nbsp;(1251)</option>
<option value='http://seprin.info/2016/08/'> agosto 2016 &nbsp;(1261)</option>
<option value='http://seprin.info/2016/07/'> julio 2016 &nbsp;(1322)</option>
<option value='http://seprin.info/2016/06/'> junio 2016 &nbsp;(1391)</option>
<option value='http://seprin.info/2016/05/'> mayo 2016 &nbsp;(1637)</option>
<option value='http://seprin.info/2016/04/'> abril 2016 &nbsp;(1427)</option>
<option value='http://seprin.info/2016/03/'> marzo 2016 &nbsp;(1374)</option>
<option value='http://seprin.info/2016/02/'> febrero 2016 &nbsp;(1245)</option>
<option value='http://seprin.info/2016/01/'> enero 2016 &nbsp;(845)</option>
<option value='http://seprin.info/2015/12/'> diciembre 2015 &nbsp;(2346)</option>
<option value='http://seprin.info/2015/11/'> noviembre 2015 &nbsp;(1689)</option>
<option value='http://seprin.info/2015/10/'> octubre 2015 &nbsp;(1843)</option>
<option value='http://seprin.info/2015/09/'> septiembre 2015 &nbsp;(2109)</option>
<option value='http://seprin.info/2015/08/'> agosto 2015 &nbsp;(1887)</option>
<option value='http://seprin.info/2015/07/'> julio 2015 &nbsp;(2020)</option>
<option value='http://seprin.info/2015/06/'> junio 2015 &nbsp;(2003)</option>
<option value='http://seprin.info/2015/05/'> mayo 2015 &nbsp;(1818)</option>
<option value='http://seprin.info/2015/04/'> abril 2015 &nbsp;(1909)</option>
<option value='http://seprin.info/2015/03/'> marzo 2015 &nbsp;(1929)</option>
<option value='http://seprin.info/2015/02/'> febrero 2015 &nbsp;(1718)</option>
<option value='http://seprin.info/2015/01/'> enero 2015 &nbsp;(2062)</option>
<option value='http://seprin.info/2014/12/'> diciembre 2014 &nbsp;(1649)</option>
<option value='http://seprin.info/2014/11/'> noviembre 2014 &nbsp;(1814)</option>
<option value='http://seprin.info/2014/10/'> octubre 2014 &nbsp;(2033)</option>
<option value='http://seprin.info/2014/09/'> septiembre 2014 &nbsp;(1948)</option>
<option value='http://seprin.info/2014/08/'> agosto 2014 &nbsp;(1847)</option>
<option value='http://seprin.info/2014/07/'> julio 2014 &nbsp;(1598)</option>
<option value='http://seprin.info/2014/06/'> junio 2014 &nbsp;(1522)</option>
<option value='http://seprin.info/2014/05/'> mayo 2014 &nbsp;(1509)</option>
<option value='http://seprin.info/2014/04/'> abril 2014 &nbsp;(1502)</option>
<option value='http://seprin.info/2014/03/'> marzo 2014 &nbsp;(1320)</option>
<option value='http://seprin.info/2014/02/'> febrero 2014 &nbsp;(1349)</option>
<option value='http://seprin.info/2014/01/'> enero 2014 &nbsp;(1388)</option>
<option value='http://seprin.info/2013/12/'> diciembre 2013 &nbsp;(1376)</option>
<option value='http://seprin.info/2013/11/'> noviembre 2013 &nbsp;(1315)</option>
<option value='http://seprin.info/2013/10/'> octubre 2013 &nbsp;(1413)</option>
<option value='http://seprin.info/2013/09/'> septiembre 2013 &nbsp;(1333)</option>
<option value='http://seprin.info/2013/08/'> agosto 2013 &nbsp;(1449)</option>
<option value='http://seprin.info/2013/07/'> julio 2013 &nbsp;(1490)</option>
<option value='http://seprin.info/2013/06/'> junio 2013 &nbsp;(1268)</option>
<option value='http://seprin.info/2013/05/'> mayo 2013 &nbsp;(1389)</option>
<option value='http://seprin.info/2013/04/'> abril 2013 &nbsp;(1419)</option>
<option value='http://seprin.info/2013/03/'> marzo 2013 &nbsp;(1343)</option>
<option value='http://seprin.info/2013/02/'> febrero 2013 &nbsp;(1010)</option>
<option value='http://seprin.info/2013/01/'> enero 2013 &nbsp;(1275)</option>
<option value='http://seprin.info/2012/12/'> diciembre 2012 &nbsp;(1332)</option>
<option value='http://seprin.info/2012/11/'> noviembre 2012 &nbsp;(1394)</option>
<option value='http://seprin.info/2012/10/'> octubre 2012 &nbsp;(1288)</option>
<option value='http://seprin.info/2012/09/'> septiembre 2012 &nbsp;(1205)</option>
<option value='http://seprin.info/2012/08/'> agosto 2012 &nbsp;(1418)</option>
<option value='http://seprin.info/2012/07/'> julio 2012 &nbsp;(1440)</option>
<option value='http://seprin.info/2012/06/'> junio 2012 &nbsp;(1441)</option>
<option value='http://seprin.info/2012/05/'> mayo 2012 &nbsp;(1509)</option>
<option value='http://seprin.info/2012/04/'> abril 2012 &nbsp;(1216)</option>
<option value='http://seprin.info/2012/03/'> marzo 2012 &nbsp;(1490)</option>
<option value='http://seprin.info/2012/02/'> febrero 2012 &nbsp;(1217)</option>
<option value='http://seprin.info/2012/01/'> enero 2012 &nbsp;(1681)</option>
<option value='http://seprin.info/2011/12/'> diciembre 2011 &nbsp;(1734)</option>
<option value='http://seprin.info/2011/11/'> noviembre 2011 &nbsp;(1978)</option>
<option value='http://seprin.info/2011/10/'> octubre 2011 &nbsp;(2186)</option>
<option value='http://seprin.info/2011/09/'> septiembre 2011 &nbsp;(1746)</option>
<option value='http://seprin.info/2011/08/'> agosto 2011 &nbsp;(1514)</option>
<option value='http://seprin.info/2011/07/'> julio 2011 &nbsp;(1146)</option>
<option value='http://seprin.info/2011/06/'> junio 2011 &nbsp;(1068)</option>
<option value='http://seprin.info/2011/05/'> mayo 2011 &nbsp;(1113)</option>
<option value='http://seprin.info/2011/04/'> abril 2011 &nbsp;(1181)</option>
<option value='http://seprin.info/2011/03/'> marzo 2011 &nbsp;(1085)</option>
<option value='http://seprin.info/2011/02/'> febrero 2011 &nbsp;(1125)</option>
<option value='http://seprin.info/2011/01/'> enero 2011 &nbsp;(1150)</option>
<option value='http://seprin.info/2010/12/'> diciembre 2010 &nbsp;(1252)</option>
<option value='http://seprin.info/2010/11/'> noviembre 2010 &nbsp;(1381)</option>
<option value='http://seprin.info/2010/10/'> octubre 2010 &nbsp;(1229)</option>
<option value='http://seprin.info/2010/09/'> septiembre 2010 &nbsp;(1178)</option>
<option value='http://seprin.info/2010/08/'> agosto 2010 &nbsp;(103)</option>
</select>
</div> 	
</div>
<div class="clear"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8110897768362387",enable_page_level_ads:true});</script>
</div>
<div class="clear"></div>
<div id="footer_popular_posts">
<div class="inner">	
<div class="popular_posts_title">Most Popular posts</div>
</div>
<div class="inner">	
<div class="footer_popular_posts_box">
<a href="http://seprin.info/2014/10/28/cristina-no-es-abogada-debe-22-materias/">
<img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2014/10/CtesAlDia_186255_1000x500_fit-520x352.jpg" alt="CRISTINA NO ES ABOGADA , DEBE 22 MATERIAS"/>
<div class="feat_post_shadow_box"></div>
</a>
<div class="popular_posts_title_box">
<div class="cats_and_formats_box">
<a class="custom_cat_class mr-bond" href="http://seprin.info/noticias/mr-bond/" title="Mr.Bond">Mr.Bond</a> 	</div>
<div class="clear"></div>
<h4><a href="http://seprin.info/2014/10/28/cristina-no-es-abogada-debe-22-materias/" title="CRISTINA NO ES ABOGADA , DEBE 22 MATERIAS">CRISTINA NO ES ABOGADA , DEBE 22 MATERIAS</a></h4>
</div>
</div>
<div class="footer_popular_posts_box">
<a href="http://seprin.info/2015/11/23/como-cristina-salvo-del-fraude-total-a-macri-y-evito-un-incendio-en-el-pais/">
<img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2015/11/TAPA_REALES-280x190.jpg" alt="Como Cristina salvo del fraude total a Macri y evito un incendio en el País."/>
<div class="feat_post_shadow_box"></div>
</a>
<div class="popular_posts_title_box">
<div class="cats_and_formats_box">
<a class="custom_cat_class mr-bond" href="http://seprin.info/noticias/mr-bond/" title="Mr.Bond">Mr.Bond</a> 	</div>
<div class="clear"></div>
<h4><a href="http://seprin.info/2015/11/23/como-cristina-salvo-del-fraude-total-a-macri-y-evito-un-incendio-en-el-pais/" title="Como Cristina salvo del fraude total a Macri y evito un incendio en el País.">Como Cristina salvo del fraude total a Macri y evito un incendio en el País.</a></h4>
</div>
</div>
<div class="footer_popular_posts_box">
<a href="http://seprin.info/2015/11/20/como-le-robaran-3-porcinto-a-cambiemos-desde-el-correo/">
<img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2015/11/urna-quemada-280x190.jpg" alt="COMO LE ROBARAN 3 PORCIENTO A CAMBIEMOS DESDE EL CORREO"/>
<div class="feat_post_shadow_box"></div>
</a>
<div class="popular_posts_title_box">
<div class="cats_and_formats_box">
<a class="custom_cat_class tapa" href="http://seprin.info/noticias/tapa/" title="Tapa">Tapa</a> 	</div>
<div class="clear"></div>
<h4><a href="http://seprin.info/2015/11/20/como-le-robaran-3-porcinto-a-cambiemos-desde-el-correo/" title="COMO LE ROBARAN 3 PORCIENTO A CAMBIEMOS DESDE EL CORREO">COMO LE ROBARAN 3 PORCIENTO A CAMBIEMOS DESDE EL CORREO</a></h4>
</div>
</div>
<div class="footer_popular_posts_box">
<a href="http://seprin.info/2014/11/07/autoridad-de-la-unlp-confirma-que-cfk-no-es-abogada/">
<img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2014/11/ficha_inscripcion-280x190.jpg" alt="Autoridad de la UNLP confirma que CFK no es abogada"/>
<div class="feat_post_shadow_box"></div>
</a>
<div class="popular_posts_title_box">
<div class="cats_and_formats_box">
<a class="custom_cat_class tapa" href="http://seprin.info/noticias/tapa/" title="Tapa">Tapa</a> 	</div>
<div class="clear"></div>
<h4><a href="http://seprin.info/2014/11/07/autoridad-de-la-unlp-confirma-que-cfk-no-es-abogada/" title="Autoridad de la UNLP confirma que CFK no es abogada">Autoridad de la UNLP confirma que CFK no es abogada</a></h4>
</div>
</div>
<div class="footer_popular_posts_box">
<a href="http://seprin.info/2015/11/25/extrano-movimiento-de-vehiculos-de-caudales-en-el-banco-santa-cruz/">
<img src="https://1131545549.rsc.cdn77.org/wp-content/uploads/2015/11/CAMIONES-CAUDALES-280x190.jpg" alt="Extraño movimiento de vehículos de caudales en el Banco Santa Cruz: 13 MIL KILOS DE BILLETES&#8230;"/>
<div class="feat_post_shadow_box"></div>
</a>
<div class="popular_posts_title_box">
<div class="cats_and_formats_box">
<a class="custom_cat_class tapa" href="http://seprin.info/noticias/tapa/" title="Tapa">Tapa</a> 	</div>
<div class="clear"></div>
<h4><a href="http://seprin.info/2015/11/25/extrano-movimiento-de-vehiculos-de-caudales-en-el-banco-santa-cruz/" title="Extraño movimiento de vehículos de caudales en el Banco Santa Cruz: 13 MIL KILOS DE BILLETES&#8230;">Extraño movimiento de vehículos de caudales en el Banco Santa Cruz: 13 MIL KILOS DE BILLETES&#8230;</a></h4>
</div>
</div>
</div>
</div>
<div class="clear"></div>	
<div id="footer_box"> 
<div class="inner">	
<div id="sidebar-footer">
<script type="text/javascript">jQuery(document).ready(function($){$("#sidebar-footer").gridalicious({selector:'.footer-widget',width:300,gutter:0,animate:false});});</script>	
<div class="footer-widget" id="text-21"><div class="footer-heading"><h4>Publicidad</h4></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADAPTABLE -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8110897768362387" data-ad-slot="2875201717" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div><div class="footer-widget" id="text-18"><div class="footer-heading"><h4>SEPRIN</h4></div>			<div class="textwidget">Servicio Privado de Informaciones y noticias con alto contenido de editorial y opinión.
&nbsp;
<strong> Contacto: redaccion @ seprin.com </strong>
&nbsp;
<br/> <br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADAPTABLE -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8110897768362387" data-ad-slot="2875201717" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div><div class="footer-widget" id="tp_widget_recent_tweets-2"><div class="footer-heading"><h4>Ultimos tweets</h4></div><strong>Invalid or expired token.</strong></div><div class="footer-widget" id="nav_menu-3"><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176450"><a href="http://foro.seprin.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://foro.seprin.com', 'Foro');">Foro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175777"><a href="http://seprinargentina.blogspot.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://seprinargentina.blogspot.com.ar', 'Blog de Seprin');">Blog de Seprin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175779"><a href="http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=en&#038;u=http%3A%2F%2Fwww.seprin.com%2F" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=en&#038;u=http%3A%2F%2Fwww.seprin.com%2F', 'English Version');">English Version</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289427"><a href="http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=pt&#038;u=http%3A%2F%2Fwww.seprin.com%2F" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=pt&#038;u=http%3A%2F%2Fwww.seprin.com%2F', 'Version Portugues');">Version Portugues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250664"><a>#0 (sin título)</a></li>
</ul></div></div> 	
</div>    </div>
</div>
<div class="clear"></div>
<div id="footer_bottom"> 
<div id="credit">     
&copy; 	  All rights reserved 2017 -
<a href="http://seprin.info" title="SEPRIN">SEPRIN</a>.
</div>	
</div>
<script type="text/javascript">jQuery(document).ready(function($){var $ele=$('#oz-scroll');$(window).scroll(function(){$(this).scrollTop()>=200?$ele.show(10).animate({right:'15px'},10):$ele.animate({right:'-80px'},10);});$ele.click(function(e){e.preventDefault();$('html,body').animate({scrollTop:0},600);});});</script>  
<a id="oz-scroll" class="style1 tip" title="Go top" href="#"></a>
</div>
<script async type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/b865a7786e840cac2ca5e4f1c2898f13/1501857007index.js'></script>
<script type='text/javascript'>var ct_blog_home='http://seprin.info';</script>
<script async type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/5912bd13aded5a12b26b6f71b990a64b/1501857007index.js'></script>
<script type="text/javascript">function ctSetCookie(c_name,value,def_value){document.cookie=c_name+"="+escape(value)+"; path=/";}ctSetCookie("ct_checkjs","167195650","0");</script>            <script type="text/javascript">jQuery(function($){function equalHeight(group){tallest=0;group.each(function(){thisHeight=$(this).height();if(thisHeight>tallest){tallest=thisHeight;}});group.height(tallest);}
equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));$(window).resize(function(){equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));});});</script>
<script type="text/javascript">//<![CDATA[
var gmapstyles='default';
//]]></script>		
<script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfHideImages='0';var pfImageDisplayStyle='right';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';(function(){var e=document.createElement('script');e.type="text/javascript";e.src='https://cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(e);})();</script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/b822c877051089e45997f53a335aff7d/1501857007index.js'></script>
<!-- <link rel='stylesheet' id='mystyle-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/comments-facebook/css/style.css?ver=4.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://1131545549.rsc.cdn77.org/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/c8e0e15cf4ca1568a919898d247edf72/1501856998index.css" media="all"/>
<script type='text/javascript'>//<![CDATA[
var ajax_var={"url":"http:\/\/seprin.info\/wp-admin\/admin-ajax.php","nonce":"bc3f6c8676"};
//]]></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/0839979b0aaf7a610493563f8c05275b/1501857007index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/63c075a334e9bc2618a2a286b7dd8cc9/1501857007index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/3145b8a34725b7c1149ae950951b5b4a/1501857006index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/394653e3c95d00531d4d56005ab09a3d/1501857006index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/403d1cb91fd2c331698de6d3f3f2aa27/1501857006index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/3d26fd7da764163b46627a615e9bc546/1501857006index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/99d83171c30bb677eb2d17a9db35c400/1501857006index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/893433cc0ac0cdef0ab57924287004d8/1501857006index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/566ae5fbc290646f930564dfb06d07f2/1501857006index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/8e081391fd810244921e312d85d970b6/1501857006index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/92047f964bafbf5a3d0bacddf1daeb34/1501857006index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/f993754109c0f79ca1c2519226d03dbd/1501857006index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/860eae9a026b4d2720f0b4eb1d26689f/1501857006index.js'></script>
<script type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/96bc51615ea3be4f4f5c224045eff3de/1501857006index.js'></script>
<script async type='text/javascript' src='https://1131545549.rsc.cdn77.org/wp-content/cache/wpfc-minified/db855e3c329cf353217fdf53167bb345/1501857006index.js'></script>
<script type="text/javascript">if(window.parent==window){var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-34248100-1']);_gaq.push(['_setDomainName','seprin.info']);_gaq.push(['_setAllowLinker',true]);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src='http://www.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();}</script></body></html><!-- WP Fastest Cache file was created in 2.19633984566 seconds, on 04-08-17 14:55:52 -->