<!DOCTYPE html>
<html lang="es-ES">
<head><script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setSiteSpeedSampleRate',100]);</script> 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>  Procesaron a Lázaro Báez y a su hijo por evadir aportes patronales por 33 millones de pesos</title>
<link rel="alternate" type="application/rss+xml" title="SEPRIN RSS Feed" href="http://seprin.info/feed/"/>
<link rel="alternate" type="application/atom+xml" title="SEPRIN Atom Feed" href="http://seprin.info/feed/atom/"/>
<link rel="pingback" href="http://seprin.info/xmlrpc.php"/>
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald:400,600,700" type="text/css" media="all"/>
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans Condensed:400,600,700" type="text/css" media="all"/>
<link rel="alternate" type="application/rss+xml" title="SEPRIN &raquo; Feed" href="http://seprin.info/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SEPRIN &raquo; RSS de los comentarios" href="http://seprin.info/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SEPRIN &raquo; Procesaron a Lázaro Báez y a su hijo por evadir aportes patronales por 33 millones de pesos RSS de los comentarios" href="http://seprin.info/2016/12/31/procesaron-a-lazaro-baez-y-a-su-hijo-por-evadir-aportes-patronales-por-33-millones-de-pesos/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/seprin.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">h1,h2,h3,h4,h5,h6,.post-like,.photo_content_box,.lightslider_caption,.cat_title_box,.car_title_descr,.popular_posts_title,.big_sim_title_box,.short_post_author a,.mt-label,.header_post_time,.sw-skin3 .sw-content .sw-caption h4,#skin_3 p,#wowslider-container1 .ws-title span,.home_custom_block_title,.title_lp,#header_login_box,.cat_view_more,.lof-slidecontent .slider-description .slider-meta,.widget_title_third,.widget_two_meta,#top_title_box,.image_carousel_post,.site_title h1,#homeSlider .rsTmb,.fn,.menu-item,.cat_post_count,.tagcloud a,.author_description span,#tags_simple a,.tags_simple_text,#post_tags li a,.custom_read_more,.product_list_widget li a,.product-categories,.post-single-rate,.widget_title,.full_widget_title,.widget_title_two,#home_carousel .jcarousel-skin-tango .carousel_post h1 a,.home_posts_title h2,#header_top_menu .logout,#header_top_menu .login,#mainMenu ul li a,#mega_main_menu .link_text,#secondaryMenu,.mt-news .ticker_title,.slide_time,.post h1 a,.product h1 a,.cat_meta,.category_time,.post_views,.cat_author,.custom_cat_class,.post_meta_line,.par_post_meta_line,.post_time,.latest_title_box,#single_recent_posts .recent_posts_title,.prev_link_title a,.next_link_title a,#navigation_images span,.author_posts_title,#archive .arch_title,.fn a,.comment-meta,#submit,#content_bread_panel,#contact input[type="submit"],h2.widgettitle,.widget.widget_nav_menu li a,.widget_menu_title,.yop-poll-container label,.yop_poll_vote_button,.widget_footer_title,.wpt_widget_content .tab_title a,#comments-tab-content .wpt_comment_meta a,.user-rate-wrap,#bbp_search_submit,.forum-titles,.bbp-forum-title,.entry-title,.bbp-topic-permalink,.bbp-submit-wrapper button,.wpb_row h1,.wpb_row h2,.wpb_row h3,.wpb_row h4,.wpb_row h5,.ts-icon-title-text,.home_posts_time,.home_masonry_posts .home_posts_time,.video_post .masonry_title,.line_title,.video_post .video_time,.home_video_posts_time,.video_title,.column_post:first-child .column_title,.sp-caption-container,.column_title,.blog_title,.mega-hovertitle,.ms-videogallery-template .ms-layer.video-title,.ms-videogallery-template .ms-layer.video-author,.sb-modern-skin .showbiz-title,.masonry_title,.main_title,.pbc_title,.sb-retro-skin .showbiz-title a,#similar-post,.widget_date,.full_widget_date,.widget_date_third,.popular_widget_title,.widget_title_small,.widget_title_small_second,.comment-reply-link,.comments_count_simple_box,.blog_fashion_comments,.tp-poll-container .choice-content,.tp-poll-container .buttons button,#commentform label,.logged-in-as,.header_title,.single_text .single_thumbnail_small ul li a{font-family:Oswald}#wowslider-container1 .ws-title div,.feat_post_box p,.right-widget,.home_custom_block_desc,.post p,.product p,.single_text,.featured_area_content_text,.bx-wrapper .bxslider_quote,#home_content,#container,.post_one_column h1,.post_mini_one_column h1,.post_two_column h1,.post_three_column h1,.video_widget{font-family:Open\ Sans\ Condensed}.footer_popular_posts_box:first-child:hover .custom_cat_class,.footer_popular_posts_box .custom_cat_class,.feat_post_box:first-child:hover .custom_cat_class,.feat_post_box .custom_cat_class,.feat_post_box_one:first-child:hover .custom_cat_class,.feat_post_box_one .custom_cat_class,.feat_post_box_two:first-child:hover .custom_cat_class,.feat_post_box_two .custom_cat_class,.feat_post_box_three:first-child:hover .custom_cat_class,.feat_post_box_three .custom_cat_class,.feat_post_box_four:first-child:hover .custom_cat_class,.feat_post_box_four .custom_cat_class,#wowslider-container1 .category_box .custom_cat_class:hover,#wowslider-container1 .category_box .custom_cat_class{color:#fff000!important}#header_top_menu{background-color:#f0ebf0!important}#secondaryMenu ul li a,#header_top_menu .user_profile,#header_top_menu .user_profile_logout,#header_top_menu #modal_trigger{color:#242424!important}.single_title h1{font-size:17px!important}.post .custom_read_more a,.feat_post_title .gallery_meta .home_posts_time,.feat_post_title .gallery_meta .home_posts_cats_box .custom_cat_class,.big_similar_post .short_image_shadow,.cat_feat_post .feat_post_shadow_box,.post .short_image_shadow,.cat_feat_post:hover .feat_post_shadow_box,.cat_feat_post .post-single-rate,.cat_feat_post .post-single-rate-points,.cat_feat_post .post-single-rate-stars,.post .post-single-rate,.post .post-single-rate-stars,.post .post-single-rate-points,.image_carousel .prev,.image_carousel .next,#authorlist .view_all_contr_text,.timer>#slice>.pie{background-color:#fff000!important}.cat_title_box,.right-heading h4,.timer>#slice>.pie,.archive_title h3{border-color:#fff000!important}#all_content.boxed_width{margin-top:0px!important}.photo_bg,.widget_menu_title,.full_width_posts_widget li:first-child .full_widget_shadow,.widget_two_shadow,.car_image_caption{background:url(//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/images/Yellow-Green.png) repeat-x center center!important}</style>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='fab_style-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/floating-adsense-bar/fab_style.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='taqyeem-style-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/taqyeem/style.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='mmm_mega_main_menu-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1446468687' type='text/css' media='all'/>
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.0.18' type='text/css' media='all'/>
<link rel='stylesheet' id='ditty-news-ticker-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.0.18' type='text/css' media='all'/>
<link rel='stylesheet' id='sn-fontAwesome-css-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='sn-animate-css-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/dynamic-menu-manager/duogeek/inc/animate.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='dg-grid-css-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='style-name-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/electriccarousel/css/jquery.electriccarousel.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_frontend-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.100' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_sumoselect-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.2.100' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_font-awesome-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='bwg_mCustomScrollbar-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.100' type='text/css' media='all'/>
<link rel='stylesheet' id='tp_twitter_plugin_css-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen'/>
<link rel='stylesheet' id='rotatingtweets-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/rotatingtweets/css/style.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='mm_icomoon-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='my-style-css' href='//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/style.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='shortcodes-css' href='//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/css/shortcodes.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/css/responsive.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='evcal_google_fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.5.3' type='text/css' media='screen'/>
<link rel='stylesheet' id='evcal_cal_default-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='evo_font_icons-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='upw_theme_standard-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wpgmaps-style-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/wp-google-maps/css/wpgmza_style.css?ver=6.3.09' type='text/css' media='all'/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-34248100-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/plugins/taqyeem/js/tie.js?ver=4.5.3'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/plugins/electriccarousel/js/jquery.electriccarousel.js?ver=4.5.3'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/plugins/electriccarousel/js/electriccarousel.js?ver=4.5.3'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.100'></script>
<script type='text/javascript'>//<![CDATA[
var bwg_objectsL10n={"bwg_select_tag":"Select Tag."};
//]]></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.2.100'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.100'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.100'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>//<![CDATA[
var bwg_objectL10n={"bwg_field_required":"se requiere el campo. ","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda."};
//]]></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.100'></script>
<link rel='https://api.w.org/' href='http://seprin.info/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seprin.info/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://seprin.info/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Hernán Lombardi: &#8220;Trabajamos para recuperar la credibilidad de los medios públicos&#8221;' href='http://seprin.info/2016/12/31/hernan-lombardi-trabajamos-para-recuperar-la-credibilidad-de-los-medios-publicos/'/>
<link rel='next' title='Highton de Nolasco presentó un recurso para seguir en la Corte después de los 75 años' href='http://seprin.info/2016/12/31/highton-de-nolasco-presento-un-recurso-para-seguir-en-la-corte-despues-de-los-75-anos/'/>
<meta name="generator" content="WordPress 4.5.3"/>
<link rel="canonical" href="http://seprin.info/2016/12/31/procesaron-a-lazaro-baez-y-a-su-hijo-por-evadir-aportes-patronales-por-33-millones-de-pesos/"/>
<link rel='shortlink' href='http://seprin.info/?p=294219'/>
<link rel="alternate" type="application/json+oembed" href="http://seprin.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseprin.info%2F2016%2F12%2F31%2Fprocesaron-a-lazaro-baez-y-a-su-hijo-por-evadir-aportes-patronales-por-33-millones-de-pesos%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://seprin.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseprin.info%2F2016%2F12%2F31%2Fprocesaron-a-lazaro-baez-y-a-su-hijo-por-evadir-aportes-patronales-por-33-millones-de-pesos%2F&#038;format=xml"/>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<style>#fbcomments,.fb-comments,.fb-comments iframe[style],.fb-comments span{width:100%!important}</style>
<script type='text/javascript'>//<![CDATA[
var taqyeem={"ajaxurl":"http://seprin.info/wp-admin/admin-ajax.php","your_rating":"Your Rating:"};
//]]></script>
 
<link rel="shortcut icon" type="image/x-icon" href="//1131545549.rsc.cdn77.org/wp-content/uploads/2014/03/fav321.png"/>
<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.10"/>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//1131545549.rsc.cdn77.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="//1131545549.rsc.cdn77.org/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">body.custom-background{background-image:url(//1131545549.rsc.cdn77.org/wp-content/uploads/2015/11/bandera2.jpg);background-repeat:no-repeat;background-position:top center;background-attachment:fixed}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
</head>
<body class="single single-post postid-294219 single-format-standard custom-background mmm mega_main_menu-2-1-1 relevantes wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
<div id="all_content" class=" boxed_width    fixed_sidebar  ">
<div id="header_top_menu">
<div class="inner">
<div id="secondaryMenu" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-176450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176450"><a href="http://foro.seprin.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://foro.seprin.com', 'Foro');">Foro</a></li>
<li id="menu-item-175777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175777"><a href="http://seprinargentina.blogspot.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://seprinargentina.blogspot.com.ar', 'Blog de Seprin');">Blog de Seprin</a></li>
<li id="menu-item-175779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175779"><a href="http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=en&#038;u=http%3A%2F%2Fwww.seprin.com%2F" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=en&#038;u=http%3A%2F%2Fwww.seprin.com%2F', 'English Version');">English Version</a></li>
<li id="menu-item-289427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289427"><a href="http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=pt&#038;u=http%3A%2F%2Fwww.seprin.com%2F" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=pt&#038;u=http%3A%2F%2Fwww.seprin.com%2F', 'Version Portugues');">Version Portugues</a></li>
<li id="menu-item-250664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250664"><a href="http://seprin.info/home/">Home</a></li>
</ul></div>	
<div class="social_box">
<div>
<a href="https://twitter.com/seprin_arg">
<img class="xyz tip" src="//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/images/twitter.png" alt="Twitter " title="Twitter" width="32" height="32"/>
</a>
</div>
<div>
<a href="https://www.facebook.com/SeprinArgentina/">
<img class="xyz tip" src="//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/images/facebook.png" alt="Facebook " title="Facebook" width="32" height="32"/>
</a>
</div>
<div>
<a href="https://www.youtube.com/user/SEPRINARG/videos">
<img class="xyz tip" src="//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/images/youtube.png" alt="Youtube " title="Youtube" width="32" height="32"/>
</a>
</div>
</div>
</div>
</div>	
<div id="header">
<div class="inner">
<div id="title_box">
<a href="http://seprin.info">
<img src="//1131545549.rsc.cdn77.org/wp-content/uploads/2015/11/logo2.png" alt="Logo" id="logo"/>
</a>
</div>
<div id="banner_header_728">
<div style="margin-bottom:0px;" <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- seprin2014_728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8110897768362387" data-ad-slot="8946928112"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>		
</div>
</div>	
</div>
<div class="clear"></div>
<div id="menu_box">
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_5 no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-1 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
Menu &nbsp;
<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span><!-- class="mobile_button" -->
</a>
</span><!-- /class="nav_logo" -->
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-250580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250580 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/" class="item_link  disable_icon" tabindex="1">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Portada
</span>
</span>
</a>
</li>
<li id="menu-item-175712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175712 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/politica/" class="item_link  disable_icon" tabindex="2">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Política
</span>
</span>
</a>
</li>
<li id="menu-item-175713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175713 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/generales/" class="item_link  disable_icon" tabindex="3">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Grales.
</span>
</span>
</a>
</li>
<li id="menu-item-175714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175714 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/deportes/" class="item_link  disable_icon" tabindex="4">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Deporte
</span>
</span>
</a>
</li>
<li id="menu-item-175715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175715 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/policiales/" class="item_link  disable_icon" tabindex="5">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Policial
</span>
</span>
</a>
</li>
<li id="menu-item-175716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175716 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/economia/" class="item_link  disable_icon" tabindex="6">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Economía
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-175717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175717 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/economia/economico/" class="item_link  disable_icon" tabindex="7">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Económico
</span>
</span>
</a>
</li>
</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-175718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175718 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/internacional/" class="item_link  disable_icon" tabindex="8">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Mundo
</span>
</span>
</a>
</li>
<li id="menu-item-284456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284456 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/espectaculos/" class="item_link  disable_icon" tabindex="9">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Espectáculos
</span>
</span>
</a>
</li>
<li id="menu-item-284457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284457 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/relevantes/" class="item_link  disable_icon" tabindex="10">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Relevantes
</span>
</span>
</a>
</li>
<li id="menu-item-284463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284463 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/saludybelleza/" class="item_link  disable_icon" tabindex="11">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Salud y Belleza
</span>
</span>
</a>
</li>
<li id="menu-item-175721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175721 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/noticias/tapa/" class="item_link  disable_icon" tabindex="12">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Tapas
</span>
</span>
</a>
</li>
<li id="menu-item-286128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286128 default_dropdown  drop_to_right submenu_default_width columns1">
<a href="http://seprin.info/acerca-de/" class="item_link  disable_icon" tabindex="13">
<i class=""></i> 
<span class="link_content">
<span class="link_text">
Acerca de
</span>
</span>
</a>
</li>
<li class="nav_search_box">
<form method="get" id="mega_main_menu_searchform" action="http://seprin.info/">
<i class="im-icon-search-3 icosearch"></i>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search"/>
<input type="text" class="field" name="s" id="s"/>
</form>
</li><!-- class="nav_search_box" -->
</ul>
</div><!-- /class="menu_inner" -->
</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>
<div class="clear"></div>
<div class="ticker_box ">
<div class="inner">
<div class="ticker1 modern-ticker mt-square">
<div class="mt-body">
<div class="mt-label">RELEVANTES</div>
<div class="mt-news">
<ul>
<li>	
<a href="http://seprin.info/2016/12/31/highton-de-nolasco-presento-un-recurso-para-seguir-en-la-corte-despues-de-los-75-anos/" title="Highton de Nolasco presentó un recurso para seguir en la Corte después de los 75 años">
<img src="//1131545549.rsc.cdn77.org/wp-content/uploads/2016/12/nolasco-89x50.jpg" alt="Highton de Nolasco presentó un recurso para seguir en la Corte después de los 75 años" title="Highton de Nolasco presentó un recurso para seguir en la Corte después de los 75 años"/>
</a>
<a class="ticker_title" href="http://seprin.info/2016/12/31/highton-de-nolasco-presento-un-recurso-para-seguir-en-la-corte-despues-de-los-75-anos/">Highton de Nolasco presentó un recurso para seguir en la Corte después de los 75 años</a>
<a class="custom_cat_class relevantes" href="http://seprin.info/noticias/relevantes/" title="Relevantes">Relevantes</a> 	
</li>
<li>	
<a href="http://seprin.info/2016/12/31/procesaron-a-lazaro-baez-y-a-su-hijo-por-evadir-aportes-patronales-por-33-millones-de-pesos/" title="Procesaron a Lázaro Báez y a su hijo por evadir aportes patronales por 33 millones de pesos">
<img src="//1131545549.rsc.cdn77.org/wp-content/uploads/2016/12/BAEZ-89x50.jpg" alt="Procesaron a Lázaro Báez y a su hijo por evadir aportes patronales por 33 millones de pesos" title="Procesaron a Lázaro Báez y a su hijo por evadir aportes patronales por 33 millones de pesos"/>
</a>
<a class="ticker_title" href="http://seprin.info/2016/12/31/procesaron-a-lazaro-baez-y-a-su-hijo-por-evadir-aportes-patronales-por-33-millones-de-pesos/">Procesaron a Lázaro Báez y a su hijo por evadir aportes patronales por 33 millones de pesos</a>
<a class="custom_cat_class relevantes" href="http://seprin.info/noticias/relevantes/" title="Relevantes">Relevantes</a> 	
</li>
</ul>
</div>
<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">jQuery(document).ready(function($){$(".ticker1").modernTicker({effect:"scroll",scrollType:"continuous",scrollStart:"inside",scrollInterval:20,transitionTime:500,autoplay:true});});</script>	
<div class="clear"></div>
<div class="inner_woo">
<div id="main_content"> 
<div class="clear"></div>
<!---------------Single post content------------------->	
<div class="inner">
<div id="single_content" class="  content_with_one_sidebar"> 	
<div class="single_post" id="post-294219" class="post-294219 post type-post status-publish format-standard has-post-thumbnail hentry category-relevantes tag-lazaro-baez relevantes">
<div class="single_thumbnail">
<a href="//1131545549.rsc.cdn77.org/wp-content/uploads/2016/12/BAEZ.jpg" title="Procesaron a Lázaro Báez y a su hijo por evadir aportes patronales por 33 millones de pesos" rel="prettyphoto">
<img src="//1131545549.rsc.cdn77.org/wp-content/uploads/2016/12/BAEZ-830x466.jpg" alt="Procesaron a Lázaro Báez y a su hijo por evadir aportes patronales por 33 millones de pesos" title="Procesaron a Lázaro Báez y a su hijo por evadir aportes patronales por 33 millones de pesos"/>
</a>
</div>
<div class="single_title">	  
<h1>Procesaron a Lázaro Báez y a su hijo por evadir aportes patronales por 33 millones de pesos</h1> 
</div>
<div class="clear"></div>
<div class="post_meta_line">
<div class="home_posts_time">31 Dic, 2016</div>	
<div class="short_post_author"><img alt='' src='http://0.gravatar.com/avatar/9dd0a05ba5fca70dc4e55d3104952f8c?s=12&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9dd0a05ba5fca70dc4e55d3104952f8c?s=24&amp;d=mm&amp;r=g 2x' class='avatar avatar-12 photo' height='12' width='12'/> <a target="_blank" href=" http://seprin.info/author/marta/">Chiara</a></div>
<div class="home_posts_cats_box"><a class="custom_cat_class relevantes" href="http://seprin.info/noticias/relevantes/" title="Relevantes">Relevantes</a></div>
<div class="comments_count_simple_box">0</div>
<div class="post-like"><a href="#" data-post_id="294219">
<span title="I like this article" class="tip like"></span>
</a><span class="count">0</span></div>			
</div>
<div class="single_text">
<p>Fueron procesados hoy por el juez en lo Penal Económico Ezequiel Berón de Astrada, por la retención de 33 millones de pesos en aportes previsionales de empleados de Austral Construcciones y quince empresas de su grupo, sobre las que dictó fuertes embargos.</p>
<p>El empresario Lázaro Baéz y su hijo Martín están siendo investigados por el juez Berón de Astrada por la retención de 33 millones de pesos para sus empleados.<br/>
telam.com.ar</p>
</div>
<div class="clear"></div>
<ul id="tags_simple"><div class="tags_simple_text">Tags</div><li><a href="http://seprin.info/tag/lazaro-baez/" rel="tag">Lázaro Báez</a></li></ul>    	<div class="clear"></div>
<div class="clear"></div>
<div id="navigation_images">
<div class="alignleft">
<div class="prev_link_title">
<span>Previous article</span>
<a href="http://seprin.info/2016/12/31/hernan-lombardi-trabajamos-para-recuperar-la-credibilidad-de-los-medios-publicos/" rel="prev">Hernán Lombardi: &#8220;Trabajamos para recuperar la credibilidad de los medios públicos&#8221; &rarr;</a>    </div>
</div> 
<div class="alignright">
<div class="next_link_title">
<span>Next article</span>
<a href="http://seprin.info/2016/12/31/highton-de-nolasco-presento-un-recurso-para-seguir-en-la-corte-despues-de-los-75-anos/" rel="next">Highton de Nolasco presentó un recurso para seguir en la Corte después de los 75 años &rarr;</a>    </div>
</div>
</div> 
<div class="clear"></div>
<div class="clear"></div>
<div style="margin: 30px 0px 30px 0px"><h1>Comments</h1></div>
<div class="fb-comments" data-href="http://seprin.info/2016/12/31/procesaron-a-lazaro-baez-y-a-su-hijo-por-evadir-aportes-patronales-por-33-millones-de-pesos/" data-num-posts="10" data-colorscheme="light" data-width="100%"></div>
<script>FB.XFBML.parse();</script>
<div id="comments">
<!-- You can start editing here. -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/31/procesaron-a-lazaro-baez-y-a-su-hijo-por-evadir-aportes-patronales-por-33-millones-de-pesos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://seprin.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245"/></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes"/></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='294219' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="146a2c5e3f"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p>				</form>
</div><!-- #respond -->
</div>
<div class="clear"></div>	
</div>
</div>	
<div id="sidebar-right">
<div class="right-widget" id="text-23"><div class="right-heading"><h4>NOTICIERO 1 +1 =3 DIARIO</h4><span></span></div> <div class="clear"></div>			<div class="textwidget">Las noticias de los diarios de mañana hoy.
Todos los días 19hs 
<iframe width="300" height="315" src="https://www.youtube.com/embed/HJeu8kfmUxc" frameborder=vVuzq-TAhIY></iframe></div>
</div><div class="right-widget" id="recentcategoryposts-6"><div class="right-heading"><h4>VIDEOS VIRALES</h4><span></span></div> <div class="clear"></div>
<ul class="widget_recent_posts">
<li>
<a href="http://seprin.info/2016/12/30/el-video-que-difundio-ate-sobre-los-incidentes-en-traful/">
<span class="widget_thumbnail">
<img width="100" height="80" src="//1131545549.rsc.cdn77.org/wp-content/uploads/2016/10/videos-100x80.jpg" alt="El video que difundió ATE sobre los incidentes en Traful" title="El video que difundió ATE sobre los incidentes en Traful"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2016/12/30/el-video-que-difundio-ate-sobre-los-incidentes-en-traful/" rel="bookmark">El video que difundió ATE sobre los incidentes en Traful</a>
<div class="widget_date">diciembre 30, 2016</div>
</div>
<div class="clear"></div>
</li>
<li>
<a href="http://seprin.info/2016/12/30/despidos-en-ideas-del-sur/">
<span class="widget_thumbnail">
<img width="100" height="80" src="//1131545549.rsc.cdn77.org/wp-content/uploads/2016/10/videos-100x80.jpg" alt="Despidos en Ideas del Sur" title="Despidos en Ideas del Sur"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2016/12/30/despidos-en-ideas-del-sur/" rel="bookmark">Despidos en Ideas del Sur</a>
<div class="widget_date">diciembre 30, 2016</div>
</div>
<div class="clear"></div>
</li>
<li>
<a href="http://seprin.info/2016/12/30/jose-maria-listorti-re-caliente-con-ideas-del-sur/">
<span class="widget_thumbnail">
<img width="100" height="80" src="//1131545549.rsc.cdn77.org/wp-content/uploads/2016/10/videos-100x80.jpg" alt="José María Listorti re caliente con Ideas del Sur" title="José María Listorti re caliente con Ideas del Sur"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2016/12/30/jose-maria-listorti-re-caliente-con-ideas-del-sur/" rel="bookmark">José María Listorti re caliente con Ideas del Sur</a>
<div class="widget_date">diciembre 30, 2016</div>
</div>
<div class="clear"></div>
</li>
<li>
<a href="http://seprin.info/2016/12/26/macri-bailando-en-el-casamiento-de-carlos-tevez/">
<span class="widget_thumbnail">
<img width="100" height="80" src="//1131545549.rsc.cdn77.org/wp-content/uploads/2016/10/videos-100x80.jpg" alt="Macri bailando en el casamiento de Carlos Tevez" title="Macri bailando en el casamiento de Carlos Tevez"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2016/12/26/macri-bailando-en-el-casamiento-de-carlos-tevez/" rel="bookmark">Macri bailando en el casamiento de Carlos Tevez</a>
<div class="widget_date">diciembre 26, 2016</div>
</div>
<div class="clear"></div>
</li>
</ul>
</div><div class="right-widget" id="text-22">			<div class="textwidget"><a href="http://www.buenosaires.tur.ar/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.buenosaires.tur.ar/', ' ');" taget='_blank'><img src='//1131545549.rsc.cdn77.org/wp-content/uploads/2016/12/300x250.gif' alt='Provincia de Buenos Aires' width='300px' height='250px'/> </a></div>
</div><div class="right-widget" id="text-19"><div class="right-heading"><h4>TRANSITO</h4><span></span></div> <div class="clear"></div>			<div class="textwidget"><a href="https://twitter.com/batransito" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/batransito', 'Tweets by batransito');" class="twitter-timeline" data-lang="es" data-width="300" data-height="400">Tweets by batransito</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div><div class="right-widget" id="recentcategoryposts-2"><div class="right-heading"><h4>Espectáculos</h4><span></span></div> <div class="clear"></div>
<ul class="widget_recent_posts">
<li>
<a href="http://seprin.info/2016/12/30/jose-maria-listorti-se-queda-afuera-de-ideas-del-sur/">
<span class="widget_thumbnail">
<img width="100" height="80" src="//1131545549.rsc.cdn77.org/wp-content/uploads/2016/12/LISTORTI-100x80.jpg" alt="José María Listorti se queda afuera de Ideas del Sur" title="José María Listorti se queda afuera de Ideas del Sur"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2016/12/30/jose-maria-listorti-se-queda-afuera-de-ideas-del-sur/" rel="bookmark">José María Listorti se queda afuera de Ideas del Sur</a>
<div class="widget_date">diciembre 30, 2016</div>
</div>
<div class="clear"></div>
</li>
<li>
<a href="http://seprin.info/2016/12/30/poland-buys-da-vinci-and-famous-collection-for-bargain-price/">
<span class="widget_thumbnail">
<img width="100" height="80" src="//1131545549.rsc.cdn77.org/wp-content/uploads/2016/12/93173019_hi036886500-100x80.jpg" alt="Poland buys da Vinci and famous collection for bargain price" title="Poland buys da Vinci and famous collection for bargain price"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2016/12/30/poland-buys-da-vinci-and-famous-collection-for-bargain-price/" rel="bookmark">Poland buys da Vinci and famous collection for bargain price</a>
<div class="widget_date">diciembre 30, 2016</div>
</div>
<div class="clear"></div>
</li>
<li>
<a href="http://seprin.info/2016/12/28/renuncio-salomone-gerente-comercial-de-ideas-del-sur-y-mano-derecha-de-tinelli-la-dignidad-es-mas-importante-que-el-dinero/">
<span class="widget_thumbnail">
<img width="100" height="80" src="//1131545549.rsc.cdn77.org/wp-content/uploads/2016/12/SALOMONE-100x80.jpg" alt="Renunció Salomone, gerente comercial de Ideas del Sur y mano derecha de Tinelli: " La dignidad es más importante que el dinero"" title="Renunció Salomone, gerente comercial de Ideas del Sur y mano derecha de Tinelli: " La dignidad es más importante que el dinero"" />
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2016/12/28/renuncio-salomone-gerente-comercial-de-ideas-del-sur-y-mano-derecha-de-tinelli-la-dignidad-es-mas-importante-que-el-dinero/" rel="bookmark">Renunció Salomone, gerente comercial de Ideas del Sur y mano derecha de Tinelli: "La dignidad es más importante que el dinero"</a>
<div class="widget_date">diciembre 28, 2016</div>
</div>
<div class="clear"></div>
</li>
</ul>
</div><div class="right-widget" id="text-12"><div class="right-heading"><h4>Publicidad</h4><span></span></div> <div class="clear"></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADAPTABLE -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8110897768362387" data-ad-slot="2875201717" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div><div class="right-widget" id="text-11"><div class="right-heading"><h4>Publicidad</h4><span></span></div> <div class="clear"></div>			<div class="textwidget"><div class='publi350x100'><a href="http://www.an54.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.an54.com.ar', '');" target="_blank"><img alt="an54" src="/imagenes/an54.png" width="350" height="100"/></a></div></div>
</div><div class="right-widget" id="recentcategoryposts-3"><div class="right-heading"><h4>Salud y Belleza</h4><span></span></div> <div class="clear"></div>
<ul class="widget_recent_posts">
<li>
<a href="http://seprin.info/2016/12/30/los-secretos-de-tao-porchon-lynch-la-profesora-de-yoga-de-98-anos-la-mas-vieja-del-mundo/">
<span class="widget_thumbnail">
<img width="100" height="80" src="//1131545549.rsc.cdn77.org/wp-content/uploads/2016/12/TAO-100x80.jpg" alt="Los secretos de Täo Porchon-Lynch, la profesora de yoga de 98 años, la más vieja del mundo" title="Los secretos de Täo Porchon-Lynch, la profesora de yoga de 98 años, la más vieja del mundo"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2016/12/30/los-secretos-de-tao-porchon-lynch-la-profesora-de-yoga-de-98-anos-la-mas-vieja-del-mundo/" rel="bookmark">Los secretos de Täo Porchon-Lynch, la profesora de yoga de 98 años, la más vieja del mundo</a>
<div class="widget_date">diciembre 30, 2016</div>
</div>
<div class="clear"></div>
</li>
<li>
<a href="http://seprin.info/2016/12/28/primeros-auxilios-para-quemaduras-con-agua-caliente/">
<span class="widget_thumbnail">
<img width="100" height="80" src="//1131545549.rsc.cdn77.org/wp-content/uploads/2016/12/QUEMADURAS-100x80.png" alt="Primeros auxilios para quemaduras con agua caliente" title="Primeros auxilios para quemaduras con agua caliente"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2016/12/28/primeros-auxilios-para-quemaduras-con-agua-caliente/" rel="bookmark">Primeros auxilios para quemaduras con agua caliente</a>
<div class="widget_date">diciembre 28, 2016</div>
</div>
<div class="clear"></div>
</li>
<li>
<a href="http://seprin.info/2016/12/26/tenencia-responsable-en-las-fiestas-recomendaciones-para-cuidar-a-nuestras-mascotas/">
<span class="widget_thumbnail">
<img width="100" height="80" src="//1131545549.rsc.cdn77.org/wp-content/uploads/2016/12/perro_asustado-100x80.jpg" alt="Tenencia Responsable en las fiestas: Recomendaciones para cuidar a nuestras mascotas" title="Tenencia Responsable en las fiestas: Recomendaciones para cuidar a nuestras mascotas"/>
</span>
</a>
<div class="widget_info">
<a class="widget_title" href="http://seprin.info/2016/12/26/tenencia-responsable-en-las-fiestas-recomendaciones-para-cuidar-a-nuestras-mascotas/" rel="bookmark">Tenencia Responsable en las fiestas: Recomendaciones para cuidar a nuestras mascotas</a>
<div class="widget_date">diciembre 26, 2016</div>
</div>
<div class="clear"></div>
</li>
</ul>
</div><div class="right-widget" id="text-8"><div class="right-heading"><h4>Publicidad</h4><span></span></div> <div class="clear"></div>			<div class="textwidget"><div style='clear:both;'></div>
<div class='publi350x250'><img src="/wp-content/uploads/2010/10/rigars18oct2010.gif" width="262" height="261"/></div></div>
</div><div class="right-widget" id="popularwidget-2"><div class="right-heading"><h4>Más ledídas</h4><span></span></div> <div class="clear"></div>
<ul class="widget_recent_posts popular_posts_widget">
<li>
<div class="popular_widget_info">
<a class="popular_widget_title" href="http://seprin.info/2014/04/01/reservas-debajo-de-27-000-y-pedido-urgente-de-prestamo-a-goldman-sachs-2/" rel="bookmark">Reservas debajo de 27.000 y pedido urgente de préstamo a Goldman Sachs</a>
<div class="comments_count_box">806</div>
</div>
<div class="clear"></div>	
</li>
<li>
<div class="popular_widget_info">
<a class="popular_widget_title" href="http://seprin.info/2010/10/29/la-extrana-muerte-de-kirchner-las-dudas-y-el-disparo/" rel="bookmark">LA EXTRAÑA MUERTE DE KIRCHNER:   LAS DUDAS  Y EL DISPARO</a>
<div class="comments_count_box">760</div>
</div>
<div class="clear"></div>	
</li>
<li>
<div class="popular_widget_info">
<a class="popular_widget_title" href="http://seprin.info/2014/08/08/si-estas-sin-empleo-como-acceder-al-nuevo-beneficio-de-hasta-2700-pesos/" rel="bookmark">Si estás sin empleo, cómo acceder al nuevo beneficio de hasta 2700 pesos</a>
<div class="comments_count_box">695</div>
</div>
<div class="clear"></div>	
</li>
<li>
<div class="popular_widget_info">
<a class="popular_widget_title" href="http://seprin.info/2012/09/07/movilizacion-nacional-del-dia-jueves-13-de-septiembre-20-hs-no-se-suspende-por-lluvia/" rel="bookmark">MOVILIZACION NACIONAL DEL DIA JUEVES 13 DE SEPTIEMBRE – 20 HS. NO SE SUSPENDE POR LLUVIA</a>
<div class="comments_count_box">344</div>
</div>
<div class="clear"></div>	
</li>
</ul>
</div><div class="right-widget" id="text-13"><div class="right-heading"><h4>Publicidad</h4><span></span></div> <div class="clear"></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADAPTABLE -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8110897768362387" data-ad-slot="2875201717" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div><div class="right-widget" id="archives-3"><div class="right-heading"><h4>Archivos</h4><span></span></div> <div class="clear"></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivos</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://seprin.info/2016/12/'> diciembre 2016 &nbsp;(826)</option>
<option value='http://seprin.info/2016/11/'> noviembre 2016 &nbsp;(996)</option>
<option value='http://seprin.info/2016/10/'> octubre 2016 &nbsp;(885)</option>
<option value='http://seprin.info/2016/09/'> septiembre 2016 &nbsp;(1251)</option>
<option value='http://seprin.info/2016/08/'> agosto 2016 &nbsp;(1261)</option>
<option value='http://seprin.info/2016/07/'> julio 2016 &nbsp;(1322)</option>
<option value='http://seprin.info/2016/06/'> junio 2016 &nbsp;(1391)</option>
<option value='http://seprin.info/2016/05/'> mayo 2016 &nbsp;(1638)</option>
<option value='http://seprin.info/2016/04/'> abril 2016 &nbsp;(1427)</option>
<option value='http://seprin.info/2016/03/'> marzo 2016 &nbsp;(1374)</option>
<option value='http://seprin.info/2016/02/'> febrero 2016 &nbsp;(1245)</option>
<option value='http://seprin.info/2016/01/'> enero 2016 &nbsp;(845)</option>
<option value='http://seprin.info/2015/12/'> diciembre 2015 &nbsp;(2346)</option>
<option value='http://seprin.info/2015/11/'> noviembre 2015 &nbsp;(1689)</option>
<option value='http://seprin.info/2015/10/'> octubre 2015 &nbsp;(1843)</option>
<option value='http://seprin.info/2015/09/'> septiembre 2015 &nbsp;(2109)</option>
<option value='http://seprin.info/2015/08/'> agosto 2015 &nbsp;(1887)</option>
<option value='http://seprin.info/2015/07/'> julio 2015 &nbsp;(2020)</option>
<option value='http://seprin.info/2015/06/'> junio 2015 &nbsp;(2003)</option>
<option value='http://seprin.info/2015/05/'> mayo 2015 &nbsp;(1819)</option>
<option value='http://seprin.info/2015/04/'> abril 2015 &nbsp;(1909)</option>
<option value='http://seprin.info/2015/03/'> marzo 2015 &nbsp;(1929)</option>
<option value='http://seprin.info/2015/02/'> febrero 2015 &nbsp;(1718)</option>
<option value='http://seprin.info/2015/01/'> enero 2015 &nbsp;(2062)</option>
<option value='http://seprin.info/2014/12/'> diciembre 2014 &nbsp;(1649)</option>
<option value='http://seprin.info/2014/11/'> noviembre 2014 &nbsp;(1814)</option>
<option value='http://seprin.info/2014/10/'> octubre 2014 &nbsp;(2033)</option>
<option value='http://seprin.info/2014/09/'> septiembre 2014 &nbsp;(1948)</option>
<option value='http://seprin.info/2014/08/'> agosto 2014 &nbsp;(1847)</option>
<option value='http://seprin.info/2014/07/'> julio 2014 &nbsp;(1598)</option>
<option value='http://seprin.info/2014/06/'> junio 2014 &nbsp;(1522)</option>
<option value='http://seprin.info/2014/05/'> mayo 2014 &nbsp;(1509)</option>
<option value='http://seprin.info/2014/04/'> abril 2014 &nbsp;(1502)</option>
<option value='http://seprin.info/2014/03/'> marzo 2014 &nbsp;(1320)</option>
<option value='http://seprin.info/2014/02/'> febrero 2014 &nbsp;(1349)</option>
<option value='http://seprin.info/2014/01/'> enero 2014 &nbsp;(1388)</option>
<option value='http://seprin.info/2013/12/'> diciembre 2013 &nbsp;(1376)</option>
<option value='http://seprin.info/2013/11/'> noviembre 2013 &nbsp;(1315)</option>
<option value='http://seprin.info/2013/10/'> octubre 2013 &nbsp;(1413)</option>
<option value='http://seprin.info/2013/09/'> septiembre 2013 &nbsp;(1333)</option>
<option value='http://seprin.info/2013/08/'> agosto 2013 &nbsp;(1449)</option>
<option value='http://seprin.info/2013/07/'> julio 2013 &nbsp;(1490)</option>
<option value='http://seprin.info/2013/06/'> junio 2013 &nbsp;(1268)</option>
<option value='http://seprin.info/2013/05/'> mayo 2013 &nbsp;(1389)</option>
<option value='http://seprin.info/2013/04/'> abril 2013 &nbsp;(1419)</option>
<option value='http://seprin.info/2013/03/'> marzo 2013 &nbsp;(1343)</option>
<option value='http://seprin.info/2013/02/'> febrero 2013 &nbsp;(1010)</option>
<option value='http://seprin.info/2013/01/'> enero 2013 &nbsp;(1275)</option>
<option value='http://seprin.info/2012/12/'> diciembre 2012 &nbsp;(1332)</option>
<option value='http://seprin.info/2012/11/'> noviembre 2012 &nbsp;(1394)</option>
<option value='http://seprin.info/2012/10/'> octubre 2012 &nbsp;(1288)</option>
<option value='http://seprin.info/2012/09/'> septiembre 2012 &nbsp;(1205)</option>
<option value='http://seprin.info/2012/08/'> agosto 2012 &nbsp;(1418)</option>
<option value='http://seprin.info/2012/07/'> julio 2012 &nbsp;(1440)</option>
<option value='http://seprin.info/2012/06/'> junio 2012 &nbsp;(1441)</option>
<option value='http://seprin.info/2012/05/'> mayo 2012 &nbsp;(1509)</option>
<option value='http://seprin.info/2012/04/'> abril 2012 &nbsp;(1216)</option>
<option value='http://seprin.info/2012/03/'> marzo 2012 &nbsp;(1490)</option>
<option value='http://seprin.info/2012/02/'> febrero 2012 &nbsp;(1217)</option>
<option value='http://seprin.info/2012/01/'> enero 2012 &nbsp;(1681)</option>
<option value='http://seprin.info/2011/12/'> diciembre 2011 &nbsp;(1734)</option>
<option value='http://seprin.info/2011/11/'> noviembre 2011 &nbsp;(1978)</option>
<option value='http://seprin.info/2011/10/'> octubre 2011 &nbsp;(2186)</option>
<option value='http://seprin.info/2011/09/'> septiembre 2011 &nbsp;(1747)</option>
<option value='http://seprin.info/2011/08/'> agosto 2011 &nbsp;(1520)</option>
<option value='http://seprin.info/2011/07/'> julio 2011 &nbsp;(1157)</option>
<option value='http://seprin.info/2011/06/'> junio 2011 &nbsp;(1068)</option>
<option value='http://seprin.info/2011/05/'> mayo 2011 &nbsp;(1136)</option>
<option value='http://seprin.info/2011/04/'> abril 2011 &nbsp;(1291)</option>
<option value='http://seprin.info/2011/03/'> marzo 2011 &nbsp;(1111)</option>
<option value='http://seprin.info/2011/02/'> febrero 2011 &nbsp;(1158)</option>
<option value='http://seprin.info/2011/01/'> enero 2011 &nbsp;(1299)</option>
<option value='http://seprin.info/2010/12/'> diciembre 2010 &nbsp;(1256)</option>
<option value='http://seprin.info/2010/11/'> noviembre 2010 &nbsp;(1384)</option>
<option value='http://seprin.info/2010/10/'> octubre 2010 &nbsp;(1232)</option>
<option value='http://seprin.info/2010/09/'> septiembre 2010 &nbsp;(1185)</option>
<option value='http://seprin.info/2010/08/'> agosto 2010 &nbsp;(103)</option>
</select>
</div> 	
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div id="footer_popular_posts">
<div class="inner">	
<div class="popular_posts_title">Most Popular posts</div>
</div>
<div class="inner">	
<div class="footer_popular_posts_box">
<a href="http://seprin.info/2014/10/28/cristina-no-es-abogada-debe-22-materias/">
<img src="//1131545549.rsc.cdn77.org/wp-content/uploads/2014/10/CtesAlDia_186255_1000x500_fit-520x352.jpg" alt="CRISTINA NO ES ABOGADA , DEBE 22 MATERIAS"/>
<div class="feat_post_shadow_box"></div>
</a>
<div class="popular_posts_title_box">
<div class="cats_and_formats_box">
<a class="custom_cat_class mr-bond" href="http://seprin.info/noticias/mr-bond/" title="Mr.Bond">Mr.Bond</a> 	</div>
<div class="clear"></div>
<h4><a href="http://seprin.info/2014/10/28/cristina-no-es-abogada-debe-22-materias/" title="CRISTINA NO ES ABOGADA , DEBE 22 MATERIAS">CRISTINA NO ES ABOGADA , DEBE 22 MATERIAS</a></h4>
</div>
</div>
<div class="footer_popular_posts_box">
<a href="http://seprin.info/2015/11/23/como-cristina-salvo-del-fraude-total-a-macri-y-evito-un-incendio-en-el-pais/">
<img src="//1131545549.rsc.cdn77.org/wp-content/uploads/2015/11/TAPA_REALES-280x190.jpg" alt="Como Cristina salvo del fraude total a Macri y evito un incendio en el País."/>
<div class="feat_post_shadow_box"></div>
</a>
<div class="popular_posts_title_box">
<div class="cats_and_formats_box">
<a class="custom_cat_class mr-bond" href="http://seprin.info/noticias/mr-bond/" title="Mr.Bond">Mr.Bond</a> 	</div>
<div class="clear"></div>
<h4><a href="http://seprin.info/2015/11/23/como-cristina-salvo-del-fraude-total-a-macri-y-evito-un-incendio-en-el-pais/" title="Como Cristina salvo del fraude total a Macri y evito un incendio en el País.">Como Cristina salvo del fraude total a Macri y evito un incendio en el País.</a></h4>
</div>
</div>
<div class="footer_popular_posts_box">
<a href="http://seprin.info/2015/11/20/como-le-robaran-3-porcinto-a-cambiemos-desde-el-correo/">
<img src="//1131545549.rsc.cdn77.org/wp-content/uploads/2015/11/urna-quemada-280x190.jpg" alt="COMO LE ROBARAN 3 PORCIENTO A CAMBIEMOS DESDE EL CORREO"/>
<div class="feat_post_shadow_box"></div>
</a>
<div class="popular_posts_title_box">
<div class="cats_and_formats_box">
<a class="custom_cat_class tapa" href="http://seprin.info/noticias/tapa/" title="Tapa">Tapa</a> 	</div>
<div class="clear"></div>
<h4><a href="http://seprin.info/2015/11/20/como-le-robaran-3-porcinto-a-cambiemos-desde-el-correo/" title="COMO LE ROBARAN 3 PORCIENTO A CAMBIEMOS DESDE EL CORREO">COMO LE ROBARAN 3 PORCIENTO A CAMBIEMOS DESDE EL CORREO</a></h4>
</div>
</div>
<div class="footer_popular_posts_box">
<a href="http://seprin.info/2014/11/07/autoridad-de-la-unlp-confirma-que-cfk-no-es-abogada/">
<img src="//1131545549.rsc.cdn77.org/wp-content/uploads/2014/11/ficha_inscripcion-280x190.jpg" alt="Autoridad de la UNLP confirma que CFK no es abogada"/>
<div class="feat_post_shadow_box"></div>
</a>
<div class="popular_posts_title_box">
<div class="cats_and_formats_box">
<a class="custom_cat_class tapa" href="http://seprin.info/noticias/tapa/" title="Tapa">Tapa</a> 	</div>
<div class="clear"></div>
<h4><a href="http://seprin.info/2014/11/07/autoridad-de-la-unlp-confirma-que-cfk-no-es-abogada/" title="Autoridad de la UNLP confirma que CFK no es abogada">Autoridad de la UNLP confirma que CFK no es abogada</a></h4>
</div>
</div>
<div class="footer_popular_posts_box">
<a href="http://seprin.info/2015/11/25/extrano-movimiento-de-vehiculos-de-caudales-en-el-banco-santa-cruz/">
<img src="//1131545549.rsc.cdn77.org/wp-content/uploads/2015/11/CAMIONES-CAUDALES-280x190.jpg" alt="Extraño movimiento de vehículos de caudales en el Banco Santa Cruz: 13 MIL KILOS DE BILLETES&#8230;"/>
<div class="feat_post_shadow_box"></div>
</a>
<div class="popular_posts_title_box">
<div class="cats_and_formats_box">
<a class="custom_cat_class tapa" href="http://seprin.info/noticias/tapa/" title="Tapa">Tapa</a> 	</div>
<div class="clear"></div>
<h4><a href="http://seprin.info/2015/11/25/extrano-movimiento-de-vehiculos-de-caudales-en-el-banco-santa-cruz/" title="Extraño movimiento de vehículos de caudales en el Banco Santa Cruz: 13 MIL KILOS DE BILLETES&#8230;">Extraño movimiento de vehículos de caudales en el Banco Santa Cruz: 13 MIL KILOS DE BILLETES&#8230;</a></h4>
</div>
</div>
</div>
</div>
<div class="clear"></div>	
<div id="footer_box"> 
<div class="inner">	
<div id="sidebar-footer">
<script type="text/javascript">jQuery(document).ready(function($){$("#sidebar-footer").gridalicious({selector:'.footer-widget',width:300,gutter:0,animate:false});});</script>	
<div class="footer-widget" id="text-21"><div class="footer-heading"><h4>Publicidad</h4></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADAPTABLE -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8110897768362387" data-ad-slot="2875201717" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div><div class="footer-widget" id="text-18"><div class="footer-heading"><h4>SEPRIN</h4></div>			<div class="textwidget">Servicio Privado de Informaciones y noticias con alto contenido de editorial y opinión.
&nbsp;
<strong> Contacto: redaccion @ seprin.com </strong>
&nbsp;
<br/> <br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADAPTABLE -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8110897768362387" data-ad-slot="2875201717" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div><div class="footer-widget" id="tp_widget_recent_tweets-2"><div class="footer-heading"><h4>Ultimos tweets</h4></div><strong>Invalid or expired token.</strong></div><div class="footer-widget" id="nav_menu-3"><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176450"><a href="http://foro.seprin.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://foro.seprin.com', 'Foro');">Foro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175777"><a href="http://seprinargentina.blogspot.com.ar" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://seprinargentina.blogspot.com.ar', 'Blog de Seprin');">Blog de Seprin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175779"><a href="http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=en&#038;u=http%3A%2F%2Fwww.seprin.com%2F" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=en&#038;u=http%3A%2F%2Fwww.seprin.com%2F', 'English Version');">English Version</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289427"><a href="http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=pt&#038;u=http%3A%2F%2Fwww.seprin.com%2F" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://translate.google.com.ar/translate?hl=es&#038;sl=es&#038;tl=pt&#038;u=http%3A%2F%2Fwww.seprin.com%2F', 'Version Portugues');">Version Portugues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250664"><a href="http://seprin.info/home/">Home</a></li>
</ul></div></div> 	
</div>    </div>
</div>
<div class="clear"></div>
<div id="footer_bottom"> 
<div id="credit">     
&copy; 	  All rights reserved 2016 -
<a href="http://seprin.info" title="SEPRIN">SEPRIN</a>.
</div>	
</div>
<script type="text/javascript">jQuery(document).ready(function($){var $ele=$('#oz-scroll');$(window).scroll(function(){$(this).scrollTop()>=200?$ele.show(10).animate({right:'15px'},10):$ele.animate({right:'-80px'},10);});$ele.click(function(e){e.preventDefault();$('html,body').animate({scrollTop:0},600);});});</script>  
<a id="oz-scroll" class="style1 tip" title="Go top" href="#"></a>
</div>
<script type="text/javascript">jQuery(function($){function equalHeight(group){tallest=0;group.each(function(){thisHeight=$(this).height();if(thisHeight>tallest){tallest=thisHeight;}});group.height(tallest);}
equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));$(window).resize(function(){equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));});});</script>
<script type="text/javascript">//<![CDATA[
var gmapstyles='default';
//]]></script>		
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<link rel='stylesheet' id='mystyle-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/comments-facebook/css/style.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='eventon_dynamic_styles-css' href='//1131545549.rsc.cdn77.org/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.5.3' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var ajax_var={"url":"http:\/\/seprin.info\/wp-admin\/admin-ajax.php","nonce":"c0ded7bc64"};
//]]></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.5.3'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/js/jquery.mosaicflow.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/js/jquery.eqheight.js?ver=4.5.3'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/js/jquery.easing.js?ver=4.5.3'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/js/jquery.prettyPhoto.js?ver=4.5.3'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/js/jquery.tipTip.js?ver=4.5.3'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/js/modernizr.custom.46884.js?ver=4.5.3'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/js/css_browser_selector.js?ver=4.5.3'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/js/custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/js/jquery.modern-ticker.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='//1131545549.rsc.cdn77.org/wp-content/themes/colornews/colornews/js/jquery.grid-a-licious.min.js?ver=4.5.3'></script>
<div id="ad_divRight" width="300" ; height="300" ;> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- beta -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8110897768362387" data-ad-slot="3268447715" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<script type="text/javascript">if(window.parent==window){var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-34248100-1']);_gaq.push(['_setDomainName','seprin.info']);_gaq.push(['_setAllowLinker',true]);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src='http://www.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();}</script></body>
</html><!-- WP Fastest Cache file was created in 1.83784389496 seconds, on 31-12-16 16:24:24 -->